Disparition de FR3 de la TNT à Toulouse ?

Le
Serge.31
La 3 a disparue, ça saute de 2 à 4 à Toulouse.
Incident identifié par d'autres ?

Serge
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry VIGNAUD
Le #25505812
On Wed, 26 Jun 2013 20:09:21 +0200, Serge.31 wrote:

La 3 a disparue, ça saute de 2 à 4 à Toulouse.
Incident identifié par d'autres ?

Serge



Relance une nouvelle mémorisation des canaux, à mon avis (sauf si tu as des
problèmes de réception de l'émetteur sur lequel tu es orienté) avec une
réception du multiplex avec des conditions normales, elle va revenir.

Vu que c'est le même multiplex qui diffuse France 2, France 5, France O, LCP
si tu reçois ces chaînes l'anomalie ne peut venir que de ton téléviseur qui a
buggé.

--
Thierry VIGNAUD
Emetteurs radio et TV :
http://tvignaud.pagesperso-orange.fr/
Serge.31
Le #25506142
Le 26/06/2013, Thierry VIGNAUD a supposé :
On Wed, 26 Jun 2013 20:09:21 +0200, Serge.31 wrote:

La 3 a disparue, ça saute de 2 à 4 à Toulouse.
Incident identifié par d'autres ?

Serge



Relance une nouvelle mémorisation des canaux, à mon avis (sauf si tu as des
problèmes de réception de l'émetteur sur lequel tu es orienté) avec une
réception du multiplex avec des conditions normales, elle va revenir.

Vu que c'est le même multiplex qui diffuse France 2, France 5, France O, LCP
si tu reçois ces chaînes l'anomalie ne peut venir que de ton téléviseur qui a
buggé.



Après avoir relancé 2 scans dans la soirée, le 3ième vers 22:30 a
rétabli la 3.
Je confirme que la 2 été ok pendant la 'panne'. Téléviseur ?

Merci, pour ces précisions.
labolb
Le #25507352
Le mercredi 26 juin 2013 23:39:05 UTC+2, Serge. 31 a écrit :
Je confirme que la 2 été ok pendant la 'panne'.



La 2 SD ou la 2 HD car ce n'est pas le même multiplex donc pas le même canal
Serge.31
Le #25507592
Dans son message précédent, a écrit :
Le mercredi 26 juin 2013 23:39:05 UTC+2, Serge. 31 a écrit :
Je confirme que la 2 été ok pendant la 'panne'.



La 2 SD ou la 2 HD car ce n'est pas le même multiplex donc pas le même canal


Bonne remarque, c'est de la 2 HD
Thierry VIGNAUD
Le #25508602
On Thu, 27 Jun 2013 19:52:34 +0200, Serge.31

Dans son message précédent, a écrit :
Le mercredi 26 juin 2013 23:39:05 UTC+2, Serge. 31 a écrit :
Je confirme que la 2 été ok pendant la 'panne'.



La 2 SD ou la 2 HD car ce n'est pas le même multiplex donc pas le même canal


Bonne remarque, c'est de la 2 HD



Mais initialement ton problème n'est pas identifié comme un problème
de diffusion d'un multiplex, mais ce que je suppose être un bug au
niveau de ton téléviseur qui avait "effacé" de sa mémoire le programme
numéro 3 et un zapping avec la touche programme + donnait bien le
programme 2 puis le programme 4, c'est bien ça ?

C'est une chose que j'ai déjà vu notamment en cas de mauvaise
réception, parasites sur certaines multiplex que le téléviseur avec le
classement automatique CSA enclenché, fasse sa "petite bouillie"
interne.

J'ai un mini téléviseur relié à sa mini antenne fouet livrée avec
l'appareil, le pire que l'on puisse faire en matière de réception vu
mon dégagement vers l'émetteur. Et de temps en temps cet appareil me
fait disparaître des chaînes, soit me fait basculer les HD dans les
canaux 50 alors que la mémorisation les avaient placés en 1, 2 ou 6,
etc....
--
Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud
Publicité
Poster une réponse
Anonyme