Disparition graveur DVD + DD IDE ULTRA DMA

Le
PJC
Bonjour, j'ai vista utlimate sur une core 2 duo avec carte mère asus P5B un
graveurDVD + DD IDE et un DD SATA 3 avec vista dessus. Quand je boote tout
est OK, si je mets un DVD video acheté dans mon graveur NEC tout marche, si
je mets un DVD video gravé via Studio ou Adobe premiere, ou movie maker,
etc sur DVD +R ou +RW au bout d'un moment mes deux périphériques IDE
disparaissent.
Si j'enlève le DVD et que je reboote, ils réapparaissent.
Si je recommence, même problème suite aux mêmes manip.
Que faire ? (je n'ai pas installe de web cam hercules)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
hugguy
Le #45681
Bonjour

Déjà faire un tour dans l'observateur d'évènement en lançant eventvwr.msc,
puis faire un tour dans Le moniteur de fiabilité. Voir s'ils rapporte
qqchose

Bon courage
Hugguy


"PJC" news:
Bonjour, j'ai vista utlimate sur une core 2 duo avec carte mère asus P5B
un
graveurDVD + DD IDE et un DD SATA 3 avec vista dessus. Quand je boote tout
est OK, si je mets un DVD video acheté dans mon graveur NEC tout marche,
si
je mets un DVD video gravé via Studio ou Adobe premiere, ou movie maker,
etc... sur DVD +R ou +RW au bout d'un moment mes deux périphériques IDE
disparaissent.
Si j'enlève le DVD et que je reboote, ils réapparaissent.
Si je recommence, même problème suite aux mêmes manip.
Que faire ? (je n'ai pas installe de web cam hercules...)


Publicité
Poster une réponse
Anonyme