Disque dur externe et internet

Le
Phiphi
Bonjour à tous,
J'ai une question sur un phénomène bizard qui arrive lorsque je branche un
disque dur externe sur l'USB, je perds la connexion internet. Le modem adsl
est branché sur une carte ethernet.
Le temoin VoiP s'éteint sur mon modeme alice et je n'ai plus ni téléphone
ni adsl. Si je redébranche mon DD et reset le modem tout rentre dans l'odre.
Je suis sous windows XP.
Merci pour votre aide
Amicalement
phiphi
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Didier [MVP]
Le #1251987
"Phiphi"
Bonjour à tous,
J'ai une question sur un phénomène bizard qui arrive lorsque je branche un
disque dur externe sur l'USB, je perds la connexion internet. Le modem
adsl
est branché sur une carte ethernet.
Le temoin VoiP s'éteint sur mon modeme alice et je n'ai plus ni téléphone
ni adsl. Si je redébranche mon DD et reset le modem tout rentre dans
l'odre.
Je suis sous windows XP.
Merci pour votre aide
Amicalement
phiphi


Quand le disque est branché il se met en réseau ?
Si oui quels paramètres réseau a t-il ?
Didier.

Phiphi
Le #1251985
Non Didier il ne se met pas en réseau... a moins que... comment voit-on si il
se met en réseau?



"Phiphi"
Bonjour à tous,
J'ai une question sur un phénomène bizard qui arrive lorsque je branche un
disque dur externe sur l'USB, je perds la connexion internet. Le modem
adsl
est branché sur une carte ethernet.
Le temoin VoiP s'éteint sur mon modeme alice et je n'ai plus ni téléphone
ni adsl. Si je redébranche mon DD et reset le modem tout rentre dans
l'odre.
Je suis sous windows XP.
Merci pour votre aide
Amicalement
phiphi


Quand le disque est branché il se met en réseau ?
Si oui quels paramètres réseau a t-il ?
Didier.






Didier [MVP]
Le #1251977
Il doit être juste un DD pour le PC ou alors il a une adresse IP ou encore
il a un élément visible dans les connexions réseau. Peut probable en fait je
faisais un mauvaise rapport avec mon disque Ethernet.
Il est alimenté par le port USB ? Est-il possible de le mettre sur la prise
d'un hub alimenté par sa propre alimentation ? Je pense à une chute de
tension quand il est branché. Le Port Ethernet de la box est intégré ou
c'est une carte PCI ?
Didier.

"Phiphi"
Non Didier il ne se met pas en réseau... a moins que... comment voit-on si
il
se met en réseau?



"Phiphi" news:

Bonjour à tous,
J'ai une question sur un phénomène bizard qui arrive lorsque je branche
un
disque dur externe sur l'USB, je perds la connexion internet. Le modem
adsl
est branché sur une carte ethernet.
Le temoin VoiP s'éteint sur mon modeme alice et je n'ai plus ni
téléphone
ni adsl. Si je redébranche mon DD et reset le modem tout rentre dans
l'odre.
Je suis sous windows XP.
Merci pour votre aide
Amicalement
phiphi


Quand le disque est branché il se met en réseau ?
Si oui quels paramètres réseau a t-il ?
Didier.








Phiphi
Le #1251965
Bonjour Didier
Le DD a sa propre alimentation secteur séparée et le port ethernet est sur
la carte mère.
Phiphi



Il doit être juste un DD pour le PC ou alors il a une adresse IP ou encore
il a un élément visible dans les connexions réseau. Peut probable en fait je
faisais un mauvaise rapport avec mon disque Ethernet.
Il est alimenté par le port USB ? Est-il possible de le mettre sur la prise
d'un hub alimenté par sa propre alimentation ? Je pense à une chute de
tension quand il est branché. Le Port Ethernet de la box est intégré ou
c'est une carte PCI ?
Didier.

"Phiphi"
Non Didier il ne se met pas en réseau... a moins que... comment voit-on si
il
se met en réseau?



"Phiphi" news:

Bonjour à tous,
J'ai une question sur un phénomène bizard qui arrive lorsque je branche
un
disque dur externe sur l'USB, je perds la connexion internet. Le modem
adsl
est branché sur une carte ethernet.
Le temoin VoiP s'éteint sur mon modeme alice et je n'ai plus ni
téléphone
ni adsl. Si je redébranche mon DD et reset le modem tout rentre dans
l'odre.
Je suis sous windows XP.
Merci pour votre aide
Amicalement
phiphi


Quand le disque est branché il se met en réseau ?
Si oui quels paramètres réseau a t-il ?
Didier.













Nina Popravka
Le #1251964
On Sat, 30 Jun 2007 00:12:01 -0700, Phiphi

Le DD a sa propre alimentation secteur séparée et le port ethernet est sur
la carte mère.


Essayez avec un autre câble USB. C'est visiblement un pb matériel.
--
Nina

Phiphi
Le #1251958
Bonjour Nina,
J'ai essayé un autre cable sur une autre prise USB et j'ai exactement le
meme résultat perte totale des fonctions de l'ALice box et le voyant VoiP qui
s'éteint


On Sat, 30 Jun 2007 00:12:01 -0700, Phiphi

Le DD a sa propre alimentation secteur séparée et le port ethernet est sur
la carte mère.


Essayez avec un autre câble USB. C'est visiblement un pb matériel.
--
Nina




Nina Popravka
Le #1251778
On Sat, 30 Jun 2007 01:06:02 -0700, Phiphi

J'ai essayé un autre cable sur une autre prise USB et j'ai exactement le
meme résultat perte totale des fonctions de l'ALice box et le voyant VoiP qui
s'éteint


Etonnant, votre histoire...
Et un autre périphérique USB, ca donne quoi ? Une clé, par exemple ?
--
Nina

j
Le #1251620
Bonjour à tous !

"Phiphi" a écrit dans le message
news:

Essayez avec un autre câble USB. C'est visiblement un pb matériel.


J'ai essayé un autre cable sur une autre prise USB et j'ai exactement le
meme résultat perte totale des fonctions de l'ALice box et le voyant VoiP
qui
s'éteint


Si ce phénomène est récent ( = DDE a déjà bien fonctionné sans déconnexion
intempestive) --»

?? pourquoi pas une bestiole ( ou résidu ) sur le DDE ??

Sinon essaye
http://www.snapfiles.com/get/winsockxpfix.html

[
http://www.softpedia.com/progScreenshots/WinSockFix-Screenshot-15337.html ]

et dis-ns :o)

--
« De la discussion ..jaillit la lumière .. »
Cdlt@+
http://support.microsoft.com/kb/835924


Phiphi
Le #1251437
Bonjour à tous,
Merci a nina et pour vos réponse,
j'ai essayer une clé USB, avec elle tout marche bien pas de deconnexion, et
mon disque dur est neuf je l'ai initialisé et formaté (formatage rapide).
Je n'arrivais pas à le voir dans l'explorateur windows et c'est ce forum qui
m'a donné la solution.
Reste ce problème de déconnexion...
Mon disque dur est un Sata de 500 Go d'après le positionnement des cavaliers
(il n'y en a pas) il est monté en esclave. J'ai une interface Kama connect
pour le brancher en USB.
Le phénomène est vraiment très net quand je branche mon DD, le modem perd la
ligne : plus d'ADSL ni téléphone.
A+
Phiphi



Bonjour à tous !

"Phiphi" a écrit dans le message
news:

Essayez avec un autre câble USB. C'est visiblement un pb matériel.


J'ai essayé un autre cable sur une autre prise USB et j'ai exactement le
meme résultat perte totale des fonctions de l'ALice box et le voyant VoiP
qui
s'éteint


Si ce phénomène est récent ( = DDE a déjà bien fonctionné sans déconnexion
intempestive) --»

?? pourquoi pas une bestiole ( ou résidu ) sur le DDE ??

Sinon essaye
http://www.snapfiles.com/get/winsockxpfix.html

[
http://www.softpedia.com/progScreenshots/WinSockFix-Screenshot-15337.html ]

et dis-ns :o)

--
« De la discussion ..jaillit la lumière .. »
Cdlt@+
http://support.microsoft.com/kb/835924






Phiphi
Le #1251435
Bonjour à tous,
Merci a nina et pour vos réponse,
j'ai essayer une clé USB, avec elle tout marche bien pas de deconnexion, et
mon disque dur est neuf je l'ai initialisé et formaté (formatage rapide).
Je n'arrivais pas à le voir dans l'explorateur windows et c'est ce forum qui
m'a donné la solution.
Reste ce problème de déconnexion...
Mon disque dur est un Sata de 500 Go d'après le positionnement des cavaliers
(il n'y en a pas) il est monté en esclave. J'ai une interface Kama connect
pour le brancher en USB.
A+
Phiphi



Bonjour à tous !

"Phiphi" a écrit dans le message
news:

Essayez avec un autre câble USB. C'est visiblement un pb matériel.


J'ai essayé un autre cable sur une autre prise USB et j'ai exactement le
meme résultat perte totale des fonctions de l'ALice box et le voyant VoiP
qui
s'éteint


Si ce phénomène est récent ( = DDE a déjà bien fonctionné sans déconnexion
intempestive) --»

?? pourquoi pas une bestiole ( ou résidu ) sur le DDE ??

Sinon essaye
http://www.snapfiles.com/get/winsockxpfix.html

[
http://www.softpedia.com/progScreenshots/WinSockFix-Screenshot-15337.html ]

et dis-ns :o)

--
« De la discussion ..jaillit la lumière .. »
Cdlt@+
http://support.microsoft.com/kb/835924






Publicité
Poster une réponse
Anonyme