Doublons

Le
oliver
Bonjour,
dans une colonne, j'ai des dates (ex: 01/03/09 à 08/03/09), le même jour
peut être répété sur plusieurs lignes environs 500 lignes en total. Face à
ces dates, j'ai des N° (ex: 35,36,37,38,39) sur le même nombre de lignes.
Je souhaiterais connaître combien de fois j'ai une même date en fonction
d'un N° donné.
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
isabelle
Le #18848221
bonjour Olivier,

tu pourrais mettre la formule suivante en C1
=SOMMEPROD(($A$1:$A$2000¡)*($B$1:$B$2000±))
et recopier vers le bas,

isabelle

oliver a écrit :
Bonjour,
dans une colonne, j'ai des dates (ex: 01/03/09 à 08/03/09), le même
jour peut être répété sur plusieurs lignes environs 500 lignes en
total. Face à ces dates, j'ai des N° (ex: 35,36,37,38,39) sur le même
nombre de lignes.
Je souhaiterais connaître combien de fois j'ai une même date en
fonction d'un N° donné.
Merci



Caetera
Le #18850751
> dans une colonne, j'ai des dates (ex: 01/03/09 à 08/03/09), le même jour peut
être répété sur plusieurs lignes environs 500 lignes en total. Face à ces
dates, j'ai des N° (ex: 35,36,37,38,39) sur le même nombre de lignes.
Je souhaiterais connaître combien de fois j'ai une même date en fonction d'un
N° donné.



Le tableau croisé dynamique est la solution

Etc
Publicité
Poster une réponse
Anonyme