Ecran Bleu sur une recherche.

Le
Michel
Bonjour à tous,

Je fais appel à vos connaissances car sur un poste Windows XP Pro SP2,
depuis quelque temps dès que la lance la recherche d'un fichier (clic droit
Rechercher sur le poste de travail) j'obtiens systèmatiquement un écran
bleu.
Quelle que soit la méthode utilisée pour lancer la recherche ça plante.
Je précise que ce poste fonctionne correctement (à priori) pour tout le reste.

Merci d'avance
Michel
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JB
Le #1287179
Michel a écrit:
Bonjour à tous,

Je fais appel à vos connaissances car sur un poste Windows XP Pro SP2,
depuis quelque temps dès que la lance la recherche d'un fichier (clic droit
Rechercher... sur le poste de travail) j'obtiens systèmatiquement un écran
bleu.
Quelle que soit la méthode utilisée pour lancer la recherche ça plante.
Je précise que ce poste fonctionne correctement (à priori) pour tout le reste.

Merci d'avance
Michel



déjà ton inetname a une plage trés restreinte vers Bordeaux
un gugus en ipv6 te cherche et te bloque,
il faut bien qu'il s'entraine!
Transpac est passé par là
une solution passable, rebooter ton modem pour obtenir une plage 83.xxxxxx
parfois plusieur reboots
l'idéal est d'avoir le contenu de cette page bleue!
A+
JB

JF
Le #1287088
*Bonjour Michel* !
(news:)

Bonjour à tous,

Je fais appel à vos connaissances car sur un poste Windows XP Pro SP2,
depuis quelque temps dès que la lance la recherche d'un fichier (clic droit
Rechercher... sur le poste de travail) j'obtiens systèmatiquement un écran
bleu.
Quelle que soit la méthode utilisée pour lancer la recherche ça plante.
Je précise que ce poste fonctionne correctement (à priori) pour tout le reste.

Merci d'avance
Michel


Est-ce pareil en exécutant la recherche dans un
dossier plutôt que depuis le Poste de Travail ?
Et que dit l'Observateur d'évènements ?

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

Michel
Le #1287084
Bonjour JB
et merci pour cette réponse...

Par contre je ne comprends pas bien le lien avec un pb d'IP et de modem car
le plantage à lieu que je sois connecté ou pas à Internet (modem débranché
physiquement).
Enfin à priori quelque chose m'échappe !
A+

Michel






Michel a écrit:
Bonjour à tous,

Je fais appel à vos connaissances car sur un poste Windows XP Pro SP2,
depuis quelque temps dès que la lance la recherche d'un fichier (clic droit
Rechercher... sur le poste de travail) j'obtiens systèmatiquement un écran
bleu.
Quelle que soit la méthode utilisée pour lancer la recherche ça plante.
Je précise que ce poste fonctionne correctement (à priori) pour tout le reste.

Merci d'avance
Michel



déjà ton inetname a une plage trés restreinte vers Bordeaux
un gugus en ipv6 te cherche et te bloque,
il faut bien qu'il s'entraine!
Transpac est passé par là
une solution passable, rebooter ton modem pour obtenir une plage 83.xxxxxx
parfois plusieur reboots
l'idéal est d'avoir le contenu de cette page bleue!
A+
JB





Michel
Le #1287083
Bonjour Jean-François
et merci pour cette réponse

Le plantage a lieu systématiquement que je lance la recherche de n'importe
quel endroit.
Pas d'info dans l'observateur d'évènement, sinon que le système à planté...

Cordialement,
Michel




*Bonjour Michel* !
(news:)

Bonjour à tous,

Je fais appel à vos connaissances car sur un poste Windows XP Pro SP2,
depuis quelque temps dès que la lance la recherche d'un fichier (clic droit
Rechercher... sur le poste de travail) j'obtiens systèmatiquement un écran
bleu.
Quelle que soit la méthode utilisée pour lancer la recherche ça plante.
Je précise que ce poste fonctionne correctement (à priori) pour tout le reste.

Merci d'avance
Michel


Est-ce pareil en exécutant la recherche dans un
dossier plutôt que depuis le Poste de Travail ?
Et que dit l'Observateur d'évènements ?

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm







JB
Le #1287076
Michel a écrit:
Bonjour JB
et merci pour cette réponse...

Par contre je ne comprends pas bien le lien avec un pb d'IP et de modem car
le plantage à lieu que je sois connecté ou pas à Internet (modem débranché
physiquement).
Enfin à priori quelque chose m'échappe !
A+

Michel



Bonjour,
ceci ne figuré pas dans le message initial,
donc une présentation compléte de la situation.

j'ai eu des pages bleues pour des divisions par zéro, manière en
programmation de se sortir,
j'ai eu des problémes de pages réclamées, on swap et on rappelle la
séquence de programme pour moi ce type d'erreur n'est pas une erreur majeure
le traitements des erreurs sur XP est basique,
dans le compteur ordinal l'adresse de branchement est 0000 qui est une
"halte"
et ainsi de suite....
pour "essayer" de debugger il me faudra aussi un certain nombre
d'informations
A+
JB




JF
Le #1287074
*Hello Michel* !
(news:)

Bonjour Jean-François
et merci pour cette réponse

Le plantage a lieu systématiquement que je lance la recherche de n'importe
quel endroit.
Pas d'info dans l'observateur d'évènement, sinon que le système à planté...


Essayer de réparer le module :
Recherche impossible dans l'Explorateur
www.d2i.ch/pn/az/r.html

Quelle est le message affiché par le BSOD et le numéro de l'erreur ?
http://perso.orange.fr/doc.jm/ErrCodes.htm

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

Nina Popravka
Le #1287064
On Mon, 5 Mar 2007 04:49:40 -0800, Michel

depuis quelque temps dès que la lance la recherche d'un fichier (clic droit
Rechercher... sur le poste de travail) j'obtiens systèmatiquement un écran
bleu.


Vous pouvez toujours demander une vérification de votre disque.
Je dis pas que ça changera quelque chose, mais ça mange pas de pain
:-)
--
Nina

roland
Le #1269579

On Mon, 5 Mar 2007 04:49:40 -0800, Michel

depuis quelque temps dès que la lance la recherche d'un fichier (clic droit
Rechercher... sur le poste de travail) j'obtiens systèmatiquement un écran
bleu.


Vous pouvez toujours demander une vérification de votre disque.
Je dis pas que ça changera quelque chose, mais ça mange pas de pain
:-)
--
Nina
bonjour a tous
j ai eu plusieurs fois la page bleu, sa peu venir de driver que xp a du mal

a utiliser
une fois cest les barettes memoire ( vitesse du rafrech) ,une autre fois c
etait le virus du ver etc... ; recherchez quel est le drivers qui fonctionne
au moment de la page bleu, verifiez votre configuration
bonne chance


Publicité
Poster une réponse
Anonyme