écran qui clignote ttes les 8 secondes ds Outlook

Le
Moab
J'ai toutes les 8 à 9 secondes mon sablier qui se met en marche et bloque
pendant qq secondes Word 2007. Ce pb existait déjà sour word 2003 et j'ai
pensé le résoudre en passant à w07. J'ai pensé à un pb de sauvegarde auto
mais elle est réglée sur 10 mn.
Je cherche et je ne trouve rien !!!
Qq'un a-til une idée ou serait-ce sans solution ????

Nota, j'avais déjà réinstallé w03 en pensant me débarrasser de ce pb, en
vain !
Le reste de l'office fonctionne bien. sauf Outlook qui clignote exactement
quand le sablier s'ouvre sous word et qui est bloqué 2 à 3 secondes .
Serait-ce dû à une autre application qui parasiterait word et Outlook ??
comment les trouver ????

Un immense merci à celui ou celle qui m'aidera à résoudre ce pb ultra ch

Moab
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #18809161
Salut,

Tu nous dis :
Serait-ce dû à une autre application qui parasiterait word et Outlook ??
comment les trouver ????



Essaye d'installer Process Explorer et Autoruns à partir d'ici :
http://www.microsoft.com/france/technet/sysinternals/default.mspx
Le premier te dira qui s'exécute toutes les 8 secondes et le second te
permettra de le désactiver.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"Moab" news:
J'ai toutes les 8 à 9 secondes mon sablier qui se met en marche et bloque
pendant qq secondes Word 2007. Ce pb existait déjà sour word 2003 et j'ai
pensé le résoudre en passant à w07. J'ai pensé à un pb de sauvegarde auto
mais elle est réglée sur 10 mn.
Je cherche et je ne trouve rien ...!!!
Qq'un a-til une idée ou serait-ce sans solution ????

Nota, j'avais déjà réinstallé w03 en pensant me débarrasser de ce pb, en
vain !
Le reste de l'office fonctionne bien. sauf Outlook qui clignote exactement
quand le sablier s'ouvre sous word et qui est bloqué 2 à 3 secondes ....
Serait-ce dû à une autre application qui parasiterait word et Outlook ??
comment les trouver ????

Un immense merci à celui ou celle qui m'aidera à résoudre ce pb ultra
ch...

Moab


Moab
Le #18812311
Merci "Le claude" pour ces conseils.
j'ai utilisé les deux programmes recommandé et j'ai pu cibler l'origine du
pb ---> spoolsv.exe (spooleur d'impression ds system32).
Bien sûr j'ai essayé de le déconnecter et le pb disparaît.
Je le décoche par autoruns et plus de problème .... mais plus 'impression.
J'ai donc dû le réinstaller et le pb est revenu.

Dois je m'arrêter là !!??
Voyez-vous une alternative positive ?

merci encore pour votre aide.


Moab

"Le Claude" a écrit :

Salut,

Tu nous dis :
> Serait-ce dû à une autre application qui parasiterait word et Outlook ??
> comment les trouver ????

Essaye d'installer Process Explorer et Autoruns à partir d'ici :
http://www.microsoft.com/france/technet/sysinternals/default.mspx
Le premier te dira qui s'exécute toutes les 8 secondes et le second te
permettra de le désactiver.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"Moab" news:
> J'ai toutes les 8 à 9 secondes mon sablier qui se met en marche et bloque
> pendant qq secondes Word 2007. Ce pb existait déjà sour word 2003 et j'ai
> pensé le résoudre en passant à w07. J'ai pensé à un pb de sauvegarde auto
> mais elle est réglée sur 10 mn.
> Je cherche et je ne trouve rien ...!!!
> Qq'un a-til une idée ou serait-ce sans solution ????
>
> Nota, j'avais déjà réinstallé w03 en pensant me débarrasser de ce pb, en
> vain !
> Le reste de l'office fonctionne bien. sauf Outlook qui clignote exactement
> quand le sablier s'ouvre sous word et qui est bloqué 2 à 3 secondes ....
> Serait-ce dû à une autre application qui parasiterait word et Outlook ??
> comment les trouver ????
>
> Un immense merci à celui ou celle qui m'aidera à résoudre ce pb ultra
> ch...
>
> Moab




Moab
Le #18812301
Merci "Le claude" pour ces conseils.
j'ai utilisé les deux programmes recommandé et j'ai pu cibler l'origine du
pb ---> spoolsv.exe (spooleur d'impression ds system32).
Bien sûr j'ai essayé de le déconnecter et le pb disparaît.
Je le décoche par autoruns et plus de problème .... mais plus 'impression.
J'ai donc dû le réinstaller et le pb est revenu.

Dois je m'arrêter là !!??
Voyez-vous une alternative positive ?

merci encore pour votre aide.


Moab
-=lolol=-
Le #18813541
Bonjour Moab,

Essaye de déinstaller toutes les imprimantes déjà installées,
réinstalle proprement les imprimantes que tu utilises (pilote dernier
jus) et ça pourrait soigner le problème ...

hth
@+lolo


Merci "Le claude" pour ces conseils.
j'ai utilisé les deux programmes recommandé et j'ai pu cibler l'origine du
pb ---> spoolsv.exe (spooleur d'impression ds system32).
Bien sûr j'ai essayé de le déconnecter et le pb disparaît.
Je le décoche par autoruns et plus de problème .... mais plus 'impression.
J'ai donc dû le réinstaller et le pb est revenu.

Dois je m'arrêter là !!??
Voyez-vous une alternative positive ?

merci encore pour votre aide.


Moab


Publicité
Poster une réponse
Anonyme