Encore des dates...

Le
bejiji
Bonjour,
Pourriez-vous SVP me faire savoir comment incrémenter
une suite ne comportant uniquement que les dates des Jeudi et des Dimanche
pour l'année en cours.??
Merci.
bejiji
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ellimac
Le #5111651
Bonjour,

Après avoir saisi 3/1/8 en A1 entrer cette formule en A2 et recopier vers le
bas :
=SI(JOURSEM(A1;2)=4;A1+3;A1+4)

Camille


Bonjour,
Pourriez-vous SVP me faire savoir comment incrémenter
une suite ne comportant uniquement que les dates des Jeudi et des Dimanche
pour l'année en cours.??
Merci.
bejiji


bejiji
Le #5111611
Merci, c'est super et ça marche.
Cordialement.
bejiji


Bonjour,

Après avoir saisi 3/1/8 en A1 entrer cette formule en A2 et recopier vers le
bas :
=SI(JOURSEM(A1;2)=4;A1+3;A1+4)

Camille


Bonjour,
Pourriez-vous SVP me faire savoir comment incrémenter
une suite ne comportant uniquement que les dates des Jeudi et des Dimanche
pour l'année en cours.??
Merci.
bejiji




poc
Le #5111491
Bonjour
Autre possibilité, après avoir rentré
A1 3/1/2008
A2 6/1/2008
Rentrer dans A3 ¡+7 et tirer la formule de A3 vers le bas.
Cordialement
Poc
"bejiji"
Bonjour,
Pourriez-vous SVP me faire savoir comment incrémenter
une suite ne comportant uniquement que les dates des Jeudi et des Dimanche
pour l'année en cours.??
Merci.
bejiji


bejiji
Le #5111461
Vous êtes génial.
Merci beaucoup.
Cordialement
bejiji


Bonjour
Autre possibilité, après avoir rentré
A1 3/1/2008
A2 6/1/2008
Rentrer dans A3 ¡+7 et tirer la formule de A3 vers le bas.
Cordialement
Poc
"bejiji"
Bonjour,
Pourriez-vous SVP me faire savoir comment incrémenter
une suite ne comportant uniquement que les dates des Jeudi et des Dimanche
pour l'année en cours.??
Merci.
bejiji







Publicité
Poster une réponse
Anonyme