Encore figé

Le
Wykaaa
Je reviens de courses et mon Mac Pro est encore figé. Il y avait
l'économiseur d'écran avec des photos qui tournaient. Avant de partir en
courses j'avais enlevé l'économiseur seti@home.

Le dernier message de system.log avant que j'éteigne (manuellement car
je ne peux faire autrement) et ne rallume l'ordi était :
Dec 13 10:55:28 orange128 kernel[0]: FireWire (OHCI) TI ID 823f
built-in: no valid selfIDs for more than 3 minutes after bus reset.

Il y en a 19 comme cela en comptant le dernier.

J'ai 2 prises Firewall occupées :
- Une en Firewire 800 pour le disque externe (disque LaCie d2 Quadra de
500 Go). Il est toujours éteint sauf quand je m'en sers réellement.
- Une en Firewire 400 pour l'interface audio (MOTU UltraLite-mk3)
également éteinte.
Dans le moniteur d'activités (mes opérations), il y a un process
"MOTUFireWireCons" qui tourne en permanence. ceci est lié à l'interface
audio pour afficher la console audio dès que j'allume l'interface audio.

Je rappelle que mon disque externe en FireWire 800 ne monte que lorsque
je débranche l'interface audio.

J'ai l'impression que ce problème de "figeage" de l'ordinateur ne se
produit que depuis que j'ai allumé le disque dur externe alors que la
nouvelle interface était branchée (avant j'avais une MOTU 828 mkII).

Le problème c'est que maintenant il se fige tout seul, même si je n'ai
rien allumé comme périph FireWire et sur mon disque de démarrage (que je
dois réparer à chaque fois), il y a un décalage dans le nombre de blocs
et le nombre de dossiers.

Quand je fais "à propos de ce Mac", j'ai aussi le message :
"Bus FireWire :
Attention : Impossible de répertorier les périphériques FireWire."


Quelqu'un peut-il m'aider à résoudre le problème ou dois-je appeler Apple ?

Merci

Mac Pro 2 x 3.2 GHz Quad-Core Intel Xeon sous 10.5.8 avec 10 Go de RAM.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
francois.jacquemin
Le #24081421
Wykaaa
Quelqu'un peut-il m'aider à résoudre le problème ou dois-je appeler Apple ?



Appeler Apple.
--
F. J.
Wykaaa
Le #24084721
François Jacquemin a écrit :
Wykaaa
Quelqu'un peut-il m'aider à résoudre le problème ou dois-je appeler Apple ?



Appeler Apple.



J'ai débranché mon interface audio car même éteinte, j'avais le
problème. Il semble que le problème soit résolu. Mon disque monte quand
je l'allume alors que lorsque l'interface était branchée (même éteinte),
il ne montait pas. C'est à MOTU que je dois m'adresser plutôt qu'à Apple.
francois.jacquemin
Le #24162371
Wykaaa
C'est à MOTU que je dois m'adresser plutôt qu'à Apple.



Vraiment ? Qu'ont-ils dit ?
--
F. J.
Le Moustique
Le #24162491
Le 14/01/12 20:42, François Jacquemin a écrit :
C'est à MOTU que je dois m'adresser plutôt qu'à Apple.



Vraiment ? Qu'ont-ils dit ?



Rien, forcément : MOTU et bouche cousue...

--
/) Le Moustique
-:oo )
Je nettoyais mon clavier, et le coup est parti tout seul.
Sinmian
Le #24166621
Salut Le Moustique,

Dans ton post du sam. 14 janv. 2012 (vers 21:18), tu as écrit :

Rien, forcément : MOTU et bouche cousue...



Le secret de la licorne.

--
Haïti (1994-1996) Troupes, marine, blocus contre le gouvernement
militaire, les troupes réinstallent le président Aristide trois ans
après le coup d’Etat
Sinmian
Le #24166611
Salut Le Moustique,

Dans ton post du sam. 14 janv. 2012 (vers 21:18), tu as écrit :

Rien, forcément : MOTU et bouche cousue...



Le secret de la licorne*

--
* http://urlalacon.com/D108S5
Le Moustique
Le #24166811
Le 16/01/12 02:10, Sinmian a écrit :
Le secret de la licorne*

* http://urlalacon.com/D108S5



Je dirais même plus : Telle est notre venise.


--
/) Le Moustique
-:oo )
Je nettoyais mon clavier, et le coup est parti tout seul.
Publicité
Poster une réponse
Anonyme