Encore [HS] peut-être, problème de connexion sur outlook express

Le
Ty-Fanch'
Bonjour,

Je vais être un peu long mais c'est nécessaire pour expliquer le pb que
je n'arrive pas à résoudre malgré my friend google et les pages
d'assistance de mon FAI.

Administrateur de l'ordi, j'allume la babasse, je me connecte sur ma
session et je collecte mes mails via Outlook express. Je ferme ma
session ou pas c'est pareil. Je sors, fin du premier acte.

Deuxième acte, changement d'utilisateur (dans la famille), qu'il soit
lui-même administrateur ou pas, qui trouve la babasse allumée et qui
ouvre sa session (soit par changement d'utilisateur soit après avoir
fermé la mienne, c'est pareil). Pas de souci, la connexion suit bien,
l'utilisateur arrive à naviguer sur le net mais si il a le malheur
d'ouvrir outlook express pour récupérer ses messages, erreur (voir
image jointe).

Si l'utilisateur trouve la babasse éteinte, qu'il l'allume et se
connecte dans sa session à outlook express, il attrappe ses messages
sans souci.

Que se passe-t'il?

Je précise que tout est bien configuré dans outlook express, chaque
utilisateur n'a accès qu'à son compte de messagerie dans sa session.

Le problème est ennuyeux parce que si j'ai moi-même allumé l'ordinateur
et que j'ai ouvert ma session en premier, personne ne peut plus lire
ses mails à moins d'éteindre la babasse.

merci de vos lumières, je patauge.

http://cjoint.com/?fpscMHN1TK

--
Amicalement

"Je préfère être détesté pour ce que je suis qu'être aimé pour ce que
je ne suis pas"
Simenon
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
OGT
Le #1266018
C'est un problème de port POP3 non accessible, probablement lié à un
firewall.
Plusieurs pistes sur google en recherchant :
socket error 10061 0x800CCC0E

Olivier
Aski
Le #1266017
Salut,

Il y a des problèmes avec certains FAI dont Cegetel et Neuf.
Ils sont d'aillleurs signalés par Neuf.
--
Aski

"OGT" news:4649e25f$0$21144$
C'est un problème de port POP3 non accessible, probablement lié à un
firewall.
Plusieurs pistes sur google en recherchant :
socket error 10061 0x800CCC0E

Olivier



Publicité
Poster une réponse
Anonyme