encore un prob d'heures - urgent

Le
daryl
bonjour à tous
un nouveau souci avec des heures
cellule g1 = total heures entre a1:f1
cellule h1 = format standar un chiffre donné avec formule nb.si entre a et f
cellule i1 = meme format que h1 et m^forume = autre chiffre standard

je voudrai en j1 faire le total deh1+i1 *12 + g1 le tout au format h
et j'ai un trou de memoire sur dif entre format [h] mm et h:m

merci de votre aide
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Abigael
Le #18634021
bonjour,

avec [h] le résultat peut afficher un chiffre supérieur à 24

Abigael

"daryl" a écrit :

bonjour à tous
un nouveau souci avec des heures
cellule g1 = total heures entre a1:f1
cellule h1 = format standar un chiffre donné avec formule nb.si entre a et f
cellule i1 = meme format que h1 et m^forume = autre chiffre standard

je voudrai en j1 faire le total deh1+i1 *12 + g1 le tout au format h
et j'ai un trou de memoire sur dif entre format [h] mm et h:m

merci de votre aide


daryl
Le #18634001
merci mais c'était une petite question en plus,
je demande d el'aide pour résoudre mon probleme cité au dessus
merci c'est tres urgent pour moi de rendre un travail

"Abigael" wrote:

bonjour,

avec [h] le résultat peut afficher un chiffre supérieur à 24

Abigael

"daryl" a écrit :

> bonjour à tous
> un nouveau souci avec des heures
> cellule g1 = total heures entre a1:f1
> cellule h1 = format standar un chiffre donné avec formule nb.si entre a et f
> cellule i1 = meme format que h1 et m^forume = autre chiffre standard
>
> je voudrai en j1 faire le total deh1+i1 *12 + g1 le tout au format h
> et j'ai un trou de memoire sur dif entre format [h] mm et h:m
>
> merci de votre aide


Daniel.C
Le #18634281
Bonjour.
Quelles sont les formules en H1 et I1 ?
Daniel

merci mais c'était une petite question en plus,
je demande d el'aide pour résoudre mon probleme cité au dessus
merci c'est tres urgent pour moi de rendre un travail

"Abigael" wrote:

bonjour,

avec [h] le résultat peut afficher un chiffre supérieur à 24

Abigael

"daryl" a écrit :

bonjour à tous
un nouveau souci avec des heures
cellule g1 = total heures entre a1:f1
cellule h1 = format standar un chiffre donné avec formule nb.si entre a et
f cellule i1 = meme format que h1 et m^forume = autre chiffre standard

je voudrai en j1 faire le total deh1+i1 *12 + g1 le tout au format h
et j'ai un trou de memoire sur dif entre format [h] mm et h:m

merci de votre aide






daryl
Le #18634501
c'est la même formule avec 2 criteres dif
=NB.SI(B5:AF5;"N")
=NB.SI(B5:AF5;"D")

Merci si vs pouvez m'aider, je tourne en rond

"Daniel.C" wrote:

Bonjour.
Quelles sont les formules en H1 et I1 ?
Daniel

> merci mais c'était une petite question en plus,
> je demande d el'aide pour résoudre mon probleme cité au dessus
> merci c'est tres urgent pour moi de rendre un travail
>
> "Abigael" wrote:
>
>> bonjour,
>>
>> avec [h] le résultat peut afficher un chiffre supérieur à 24
>>
>> Abigael
>>
>> "daryl" a écrit :
>>
>>> bonjour à tous
>>> un nouveau souci avec des heures
>>> cellule g1 = total heures entre a1:f1
>>> cellule h1 = format standar un chiffre donné avec formule nb.si entre a et
>>> f cellule i1 = meme format que h1 et m^forume = autre chiffre standard
>>>
>>> je voudrai en j1 faire le total deh1+i1 *12 + g1 le tout au format h
>>> et j'ai un trou de memoire sur dif entre format [h] mm et h:m
>>>
>>> merci de votre aide





Daniel.C
Le #18634641
Quel est ton problème, alors ? Ecris ta formule comme tu l'as posté
ici. Pour avoir le résultat en heures utilise le format [h].
Daniel

c'est la même formule avec 2 criteres dif
=NB.SI(B5:AF5;"N")
=NB.SI(B5:AF5;"D")

Merci si vs pouvez m'aider, je tourne en rond

"Daniel.C" wrote:

Bonjour.
Quelles sont les formules en H1 et I1 ?
Daniel

merci mais c'était une petite question en plus,
je demande d el'aide pour résoudre mon probleme cité au dessus
merci c'est tres urgent pour moi de rendre un travail

"Abigael" wrote:

bonjour,

avec [h] le résultat peut afficher un chiffre supérieur à 24

Abigael

"daryl" a écrit :

bonjour à tous
un nouveau souci avec des heures
cellule g1 = total heures entre a1:f1
cellule h1 = format standar un chiffre donné avec formule nb.si entre a
et f cellule i1 = meme format que h1 et m^forume = autre chiffre
standard

je voudrai en j1 faire le total deh1+i1 *12 + g1 le tout au format h
et j'ai un trou de memoire sur dif entre format [h] mm et h:m

merci de votre aide













daryl
Le #18634841
la forume que je t'ai posté c'est celle de 2 cellules ou j'obtiens un chiffre
format standard avec cette formule et dans la 4ème cellule je veux totaliser
ces deux dernieres cellules *12 la somme et ajouter la 1èere celule qui est
au format heure et ça marche pas

"Daniel.C" wrote:

Quel est ton problème, alors ? Ecris ta formule comme tu l'as posté
ici. Pour avoir le résultat en heures utilise le format [h].
Daniel

> c'est la même formule avec 2 criteres dif
> =NB.SI(B5:AF5;"N")
> =NB.SI(B5:AF5;"D")
>
> Merci si vs pouvez m'aider, je tourne en rond
>
> "Daniel.C" wrote:
>
>> Bonjour.
>> Quelles sont les formules en H1 et I1 ?
>> Daniel
>>
>>> merci mais c'était une petite question en plus,
>>> je demande d el'aide pour résoudre mon probleme cité au dessus
>>> merci c'est tres urgent pour moi de rendre un travail
>>>
>>> "Abigael" wrote:
>>>
>>>> bonjour,
>>>>
>>>> avec [h] le résultat peut afficher un chiffre supérieur à 24
>>>>
>>>> Abigael
>>>>
>>>> "daryl" a écrit :
>>>>
>>>>> bonjour à tous
>>>>> un nouveau souci avec des heures
>>>>> cellule g1 = total heures entre a1:f1
>>>>> cellule h1 = format standar un chiffre donné avec formule nb.si entre a
>>>>> et f cellule i1 = meme format que h1 et m^forume = autre chiffre
>>>>> standard
>>>>>
>>>>> je voudrai en j1 faire le total deh1+i1 *12 + g1 le tout au format h
>>>>> et j'ai un trou de memoire sur dif entre format [h] mm et h:m
>>>>>
>>>>> merci de votre aide
>>
>>
>>





Daniel.C
Le #18635011
Poste un classeur exemple sur www.cjoint.com.
Daniel

la forume que je t'ai posté c'est celle de 2 cellules ou j'obtiens un chiffre
format standard avec cette formule et dans la 4ème cellule je veux totaliser
ces deux dernieres cellules *12 la somme et ajouter la 1èere celule qui est
au format heure et ça marche pas

"Daniel.C" wrote:

Quel est ton problème, alors ? Ecris ta formule comme tu l'as posté
ici. Pour avoir le résultat en heures utilise le format [h].
Daniel

c'est la même formule avec 2 criteres dif
=NB.SI(B5:AF5;"N")
=NB.SI(B5:AF5;"D")

Merci si vs pouvez m'aider, je tourne en rond

"Daniel.C" wrote:

Bonjour.
Quelles sont les formules en H1 et I1 ?
Daniel

merci mais c'était une petite question en plus,
je demande d el'aide pour résoudre mon probleme cité au dessus
merci c'est tres urgent pour moi de rendre un travail

"Abigael" wrote:

bonjour,

avec [h] le résultat peut afficher un chiffre supérieur à 24

Abigael

"daryl" a écrit :

bonjour à tous
un nouveau souci avec des heures
cellule g1 = total heures entre a1:f1
cellule h1 = format standar un chiffre donné avec formule nb.si entre a
et f cellule i1 = meme format que h1 et m^forume = autre chiffre
standard

je voudrai en j1 faire le total deh1+i1 *12 + g1 le tout au format h
et j'ai un trou de memoire sur dif entre format [h] mm et h:m

merci de votre aide




















Transocéan
Le #18643951
Bonjour,
Toute les cellules contenant des formules dépendantes doivent avoir le même
format pour permette le calcul (je ne sais si excel englobe un traducteur de
format automatique programmé)
Espère vous avoir aidé.
--
Faut-il travailler pour manger ? ou manger pour travailler ?

"daryl" wrote:

bonjour à tous
un nouveau souci avec des heures
cellule g1 = total heures entre a1:f1
cellule h1 = format standar un chiffre donné avec formule nb.si entre a et f
cellule i1 = meme format que h1 et m^forume = autre chiffre standard

je voudrai en j1 faire le total deh1+i1 *12 + g1 le tout au format h
et j'ai un trou de memoire sur dif entre format [h] mm et h:m

merci de votre aide


Publicité
Poster une réponse
Anonyme