Encore et toujours MFC

Le
Tibert
Bonjour ;
Dur ; dur ; les mfc, ou est l’erreur, Je voudrais la couleur que si (E5)
est >B5 et <B6 autrement pas de couleur
=NB.SI(E5;">44:01")+NB.SI(E5;"<50:00")
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
poc
Le #5394131
Bonjour,
Mise en forme conditionnelle
pour E5
valeur comprise entre B5 et B6
choisir couleur.
à+
Poc
"Tibert"
Bonjour ;
Dur ; dur ; les mfc, ou est l'erreur, Je voudrais la couleur que si (E5)
est >B5 et <B6 autrement pas de couleur
=NB.SI(E5;">44:01")+NB.SI(E5;"<50:00")
Merci



Tibert
Le #5394071
Bonjour; Poc et merci pour ta réponse, mais je voudrais appliquer cette mfc
en (A6) avec le résultat de (E5) alors je pense qu'il faut utiliser " La
formule est "
Merci @+

Bonjour,
Mise en forme conditionnelle
pour E5
valeur comprise entre B5 et B6
choisir couleur.
à+
Poc
"Tibert"
Bonjour ;
Dur ; dur ; les mfc, ou est l'erreur, Je voudrais la couleur que si (E5)
est >B5 et <B6 autrement pas de couleur
=NB.SI(E5;">44:01")+NB.SI(E5;"<50:00")
Merci








poc
Le #5394061
Bonjour
Il faut que tu mettes comme formule dans ta MFC pour la cellule A6
=ET($E$2>$B$5;$E$2<$B$6)
et tu choisis ta couleur.
à+
Poc

"Tibert"
Bonjour; Poc et merci pour ta réponse, mais je voudrais appliquer cette
mfc
en (A6) avec le résultat de (E5) alors je pense qu'il faut utiliser " La
formule est "
Merci @+

Bonjour,
Mise en forme conditionnelle
pour E5
valeur comprise entre B5 et B6
choisir couleur.
à+
Poc
"Tibert"
Bonjour ;
Dur ; dur ; les mfc, ou est l'erreur, Je voudrais la couleur que si
(E5)
est >B5 et <B6 autrement pas de couleur
=NB.SI(E5;">44:01")+NB.SI(E5;"<50:00")
Merci










Jacky
Le #5394051
Bonjour,

Selection de A6
MFC
La formule est:
=ET($E$5<>"";$E$5>$B$5;$E$5<$B$6)
Format etc....
--
Salutations
JJ


"Tibert"
Bonjour ;
Dur ; dur ; les mfc, ou est l'erreur, Je voudrais la couleur que si (E5)
est >B5 et <B6 autrement pas de couleur
=NB.SI(E5;">44:01")+NB.SI(E5;"<50:00")
Merci



Tibert
Le #5394031
Bonjour Jacky;
Merci pour ton aide, sa fonctionne
@+


Bonjour,

Selection de A6
MFC
La formule est:
=ET($E$5<>"";$E$5>$B$5;$E$5<$B$6)
Format etc....
--
Salutations
JJ


"Tibert"
Bonjour ;
Dur ; dur ; les mfc, ou est l'erreur, Je voudrais la couleur que si (E5)
est >B5 et <B6 autrement pas de couleur
=NB.SI(E5;">44:01")+NB.SI(E5;"<50:00")
Merci








Jacky
Le #5394021
Re...

Même que
=ET($E$5>$B$5;$E$5<$B$6)
devrait être suffisant

--
Salutations
JJ


"Tibert"
Bonjour Jacky;
Merci pour ton aide, sa fonctionne
@+


Bonjour,

Selection de A6
MFC
La formule est:
=ET($E$5<>"";$E$5>$B$5;$E$5<$B$6)
Format etc....
--
Salutations
JJ


"Tibert"
Bonjour ;
Dur ; dur ; les mfc, ou est l'erreur, Je voudrais la couleur que si
(E5)
est >B5 et <B6 autrement pas de couleur
=NB.SI(E5;">44:01")+NB.SI(E5;"<50:00")
Merci










poc
Le #5394011
C'est bien ce que j'avais mis.
Cordialement
Poc
"Jacky" e2h%
Re...

Même que
=ET($E$5>$B$5;$E$5<$B$6)
devrait être suffisant

--
Salutations
JJ


"Tibert"
Bonjour Jacky;
Merci pour ton aide, sa fonctionne
@+


Bonjour,

Selection de A6
MFC
La formule est:
=ET($E$5<>"";$E$5>$B$5;$E$5<$B$6)
Format etc....
--
Salutations
JJ


"Tibert"
Bonjour ;
Dur ; dur ; les mfc, ou est l'erreur, Je voudrais la couleur que si
(E5)
est >B5 et <B6 autrement pas de couleur
=NB.SI(E5;">44:01")+NB.SI(E5;"<50:00")
Merci














Jacky
Le #5394001
Oups, désolé, ta réponse n'était pas encore présente cher moi quand j'ai
posté, mais serait tout de même
=ET($E$5>.....)
et non pas
=ET($E$2>.....)
Mais Poc aurait certainement modifié..
;o))
--
Salutations
JJ


"poc" 47496041$0$5071$
C'est bien ce que j'avais mis.
Cordialement
Poc


poc
Le #5393991
Mais Poc aurait certainement modifié..
Tibert aurait certainement modifié

cordialement
poc
"Jacky" O2%

Oups, désolé, ta réponse n'était pas encore présente cher moi quand j'ai
posté, mais serait tout de même
=ET($E$5>.....)
et non pas
=ET($E$2>.....)
Mais Poc aurait certainement modifié..
;o))
--
Salutations
JJ


"poc" 47496041$0$5071$
C'est bien ce que j'avais mis.
Cordialement
Poc






Jacky
Le #5393971
Distrait, je suis, distrait je reste.....
;o))

--
Salutations
JJ


"poc" 47496f2c$0$27398$
Mais Poc aurait certainement modifié..
Tibert aurait certainement modifié

cordialement
poc
"Jacky" O2%

Oups, désolé, ta réponse n'était pas encore présente cher moi quand j'ai
posté, mais serait tout de même
=ET($E$5>.....)
et non pas
=ET($E$2>.....)
Mais Poc aurait certainement modifié..
;o))
--
Salutations
JJ


"poc" 47496041$0$5071$
C'est bien ce que j'avais mis.
Cordialement
Poc










Publicité
Poster une réponse
Anonyme