enorme ralentissement suite à pack 2

Le
Philippe MÉRY
bonjour.
-sur live box -
j'ai installé le pack 2 chez une amie..
depuis il n'est pas possible d'acceder au net malgré une connection
valide
les pages se chargent, se terminent, sur page blanche sans autre message
d'erreurpuis la page s'affiche au bout d' 1/4 heure
auriez vous des idées?
merci.

Cordialement.
Philippe MERY
**pour m'ecrire perso**
mery-ph -serveur- ifrance.com
www.freymille.com
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #1043237
regarde d'abord dans les propriétés internet su une connexion bas débit
n'est pas installée

vois aussi du côté de ton antivirus ('centre de sécurité et pare-feux)

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Philippe MÉRY" news: 46245ada$0$27371$
bonjour.
-sur live box -
j'ai installé le pack 2 chez une amie..
depuis il n'est pas possible d'acceder au net malgré une connection
valide...
les pages se chargent, se terminent, sur page blanche sans autre message
d'erreur......puis la page s'affiche au bout d' 1/4 heure...
auriez vous des idées?
merci.

Cordialement.
Philippe MERY
**pour m'ecrire perso**
mery-ph -serveur- ifrance.com
www.freymille.com



Philippe MÉRY
Le #1043235
"Azo3"
regarde d'abord dans les propriétés internet su une connexion bas débit
n'est pas installée

vois aussi du côté de ton antivirus ('centre de sécurité et pare-feux)

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



j'ai trouvé..

outil
option internet
connexion
*toujours etabli coché
au lieu de
*ne jamais etablir..

va savoir ce qui a changé cette option...

Azo3
Le #1043234
merci du retour et content pour toi!

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Philippe MÉRY" news: 4624a1a8$0$5093$

"Azo3"
regarde d'abord dans les propriétés internet su une connexion bas débit
n'est pas installée

vois aussi du côté de ton antivirus ('centre de sécurité et pare-feux)

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



j'ai trouvé..

outil
option internet
connexion
*toujours etabli coché
au lieu de
*ne jamais etablir..

va savoir ce qui a changé cette option...






Publicité
Poster une réponse
Anonyme