enregistrer sous une page web

Le
lavache
Bonjour,
un de mes client veux enregistrer sous certaine page web.
mais après quelque sauvegarde ie7 ce gel.
Il est sur xp pro, tous les mise a jour sont fait.
J'ai réinitialiser les paramètre. le problème est toujours la.

Moi sur ma machine sa marche #1 sans problème. mais sur mon portable j'ai le
même problème que lui.
Sa bug toujours avant 6 enregistrement. Testé le je suis sur qu'aumoin une
personne d'entre vous va avoir le même problème.

Si quelqu'un a une piste. car j'ai même reformater la machine et toujours le
même problème.

Merci
Sébas
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
technicland
Le #1135682
Dans le message de news lavache nous a dit :
Bonjour,
un de mes client veux enregistrer sous certaine page web.
mais après quelque sauvegarde ie7 ce gel.
Il est sur xp pro, tous les mise a jour sont fait.
J'ai réinitialiser les paramètre. le problème est toujours la.

Moi sur ma machine sa marche #1 sans problème. mais sur mon portable
j'ai le même problème que lui.
Sa bug toujours avant 6 enregistrement. Testé le je suis sur
qu'aumoin une personne d'entre vous va avoir le même problème.

Si quelqu'un a une piste. car j'ai même reformater la machine et
toujours le même problème.


Bonjour
et sans les modules complementaire et sans extensions c'est pareil, peut
etre une add on qui vous fait cela

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

lavache
Le #1137232
"technicland" message de news:
Dans le message de news lavache nous a dit :
Bonjour,
un de mes client veux enregistrer sous certaine page web.
mais après quelque sauvegarde ie7 ce gel.
Il est sur xp pro, tous les mise a jour sont fait.
J'ai réinitialiser les paramètre. le problème est toujours la.

Moi sur ma machine sa marche #1 sans problème. mais sur mon portable
j'ai le même problème que lui.
Sa bug toujours avant 6 enregistrement. Testé le je suis sur
qu'aumoin une personne d'entre vous va avoir le même problème.

Si quelqu'un a une piste. car j'ai même reformater la machine et
toujours le même problème.


Bonjour
et sans les modules complementaire et sans extensions c'est pareil, peut
etre une add on qui vous fait cela

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
jai tester sans resulta.

mais jai trouver. Faud mettre Désactiver la vérification automatique de
sites web dans les option "filtre anti-hameconnage"
et tous revient dans l'ordre


lavache
Le #1149243
Bonjour Alain.

J'avoue ne pas avoir fait très attention à mon écriture. :P

De plus je tien a précisé que je n'ai pas désactivé le filtre
anti-hameçonnage mais plutôt Désactiver la vérification automatique de sites
web.
Outils -->
Options internet-->
Onglet Avancés -->
Dans les Paramètres, descendre sous sécurité, sous Filtre anti-Hameçonnage
et sélectionne « Désactiver la vérification automatique de sites web ».

Comme ca on peut toujours lui demander de vérifier le site manuellement

PS: évite le html
Sébas


"Alain Blanchard" 47c6caa9$0$18777$
Ce que tu devrai faire c'est cocher la case "Toujours vérifier l'orthographe
avant envoi" du menu options-->orthographe de ton courrielleur (en
québecquois dans le texte)

Tu as fait 9 fautes en 2 lignes
j'ai tester sans resulta mais jai trouver. Faud mettre Désactiver la
vérification automatique de
sites web dans les option "filtre anti-hameconnage et tous revient dans
l'ordre

j'ai testé sans résultat mais en farfouillant j'ai trouvé.

Ca aurait été plus clair si tu avais mis

Marche à suivre

Outils -->
Options internet-->
onglet Sécurité -->
Personnaliser le niveau-->
§ Divers-->
"Utiliser le filtre anti-hameconnage"-->

Cocher "Désactivé"

Il faut cocher "Désactivé" pour l'option "Utiliser le filtre
anti-hameconnagel" du chapitre Divers
et tout revient dans l'ordre

Note bien que la correction orthographique ne corrige pas les fautes de
grammaire (accords, conjugaison) Même les cousins québecquois se doivent
d'écrire du Canadien "français".

Ceci dit en toute amitié et bravo pour ta perspicacité

Alain


"lavache"

"technicland" message de news:
Dans le message de news lavache nous a dit :
Bonjour,
un de mes client veux enregistrer sous certaine page web.
mais après quelque sauvegarde ie7 ce gel.
Il est sur xp pro, tous les mise a jour sont fait.
J'ai réinitialiser les paramètre. le problème est toujours la.

Moi sur ma machine sa marche #1 sans problème. mais sur mon portable
j'ai le même problème que lui.
Sa bug toujours avant 6 enregistrement. Testé le je suis sur
qu'aumoin une personne d'entre vous va avoir le même problème.

Si quelqu'un a une piste. car j'ai même reformater la machine et
toujours le même problème.


Bonjour
et sans les modules complementaire et sans extensions c'est pareil, peut
etre une add on qui vous fait cela

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
jai tester sans resulta.

mais jai trouver. Faud mettre Désactiver la vérification automatique de
sites web dans les option "filtre anti-hameconnage"
et tous revient dans l'ordre






Claude
Le #1187294
Lavache a peut-être une mauvaise orthographe mais, il a trouvé la solution
au problème qui m'empoisonne la vie depuis longtemps: -imprimer une page
web avec ie8, Vista et mon imprimante HP 5550.
Un grand merci à lui.

Claude

"lavache" news:
Bonjour Alain.

J'avoue ne pas avoir fait très attention à mon écriture. :P

De plus je tien a précisé que je n'ai pas désactivé le filtre
anti-hameçonnage mais plutôt Désactiver la vérification automatique de
sites web.
Outils -->
Options internet-->
Onglet Avancés -->
Dans les Paramètres, descendre sous sécurité, sous Filtre anti-Hameçonnage
et sélectionne « Désactiver la vérification automatique de sites web ».

Comme ca on peut toujours lui demander de vérifier le site manuellement

PS: évite le html
Sébas


"Alain Blanchard" news: 47c6caa9$0$18777$
Ce que tu devrai faire c'est cocher la case "Toujours vérifier
l'orthographe avant envoi" du menu options-->orthographe de ton
courrielleur (en québecquois dans le texte)

Tu as fait 9 fautes en 2 lignes
j'ai tester sans resulta mais jai trouver. Faud mettre Désactiver la
vérification automatique de
sites web dans les option "filtre anti-hameconnage et tous revient dans
l'ordre

j'ai testé sans résultat mais en farfouillant j'ai trouvé.

Ca aurait été plus clair si tu avais mis

Marche à suivre

Outils -->
Options internet-->
onglet Sécurité -->
Personnaliser le niveau-->
§ Divers-->
"Utiliser le filtre anti-hameconnage"-->

Cocher "Désactivé"

Il faut cocher "Désactivé" pour l'option "Utiliser le filtre
anti-hameconnagel" du chapitre Divers
et tout revient dans l'ordre

Note bien que la correction orthographique ne corrige pas les fautes de
grammaire (accords, conjugaison) Même les cousins québecquois se doivent
d'écrire du Canadien "français".

Ceci dit en toute amitié et bravo pour ta perspicacité

Alain


"lavache"

"technicland" message de news:
Dans le message de news lavache nous a dit :
Bonjour,
un de mes client veux enregistrer sous certaine page web.
mais après quelque sauvegarde ie7 ce gel.
Il est sur xp pro, tous les mise a jour sont fait.
J'ai réinitialiser les paramètre. le problème est toujours la.

Moi sur ma machine sa marche #1 sans problème. mais sur mon portable
j'ai le même problème que lui.
Sa bug toujours avant 6 enregistrement. Testé le je suis sur
qu'aumoin une personne d'entre vous va avoir le même problème.

Si quelqu'un a une piste. car j'ai même reformater la machine et
toujours le même problème.


Bonjour
et sans les modules complementaire et sans extensions c'est pareil, peut
etre une add on qui vous fait cela

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
jai tester sans resulta.

mais jai trouver. Faud mettre Désactiver la vérification automatique de
sites web dans les option "filtre anti-hameconnage"
et tous revient dans l'ordre









Publicité
Poster une réponse
Anonyme