Envoi d'image

Le
Polio34
Bonjour,
Il se passe un phénomène curieux (pour moi) lorsque je veux envoyer des
images sur le net. Voila ce que je fais:
1. clique droit sur l'image, puis "envoyer vers, destinataire"
2. Réduite la dimension, puis OK.
3. Et la; le système m'ouvre une page internet "loginnet.passport.com" sur
lequel je dois renseigner un nom d'utilisateur net un mot de passe. ????

Quoi faire. Merci pour vos suggestions.

Mon système: XP Pro+SP2 à jour, IE7 et messagerie WindowsMail.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Novice °¿°
Le #11168781
"Polio34"
Il se passe un phénomène curieux (pour moi) lorsque je veux envoyer
des images sur le net.



Tu dois vouloir dire, envoyer des images en piéces jointes par e.mail,
via ton logiciel de messagerie

Voila ce que je fais:
1. clique droit sur l'image, puis "envoyer vers, destinataire"
2. Réduite la dimension, puis OK.



Effectivement, c'est bien ce qu'il faut faire
( Exemple, avec Windows XP et Outlook Express )

3. Et la; le système m'ouvre une page internet "loginnet.passport.com"
sur lequel je dois renseigner un nom d'utilisateur net un mot de
passe. ????
Quoi faire. Merci pour vos suggestions.
Mon système: XP Pro+SP2 à jour, IE7 et messagerie WindowsMail.



Windows Mail ? pour Windows XP ?
Non, tu dois faire erreur ...
Windows Mail, c'est le logiciel de messagerie installé d'origine avec
Vista
Pour Windows XP, c'est Windows Live Mail, qui peut être installé ( en
plus ) pas l'utilisateur
--
Le Novice °¿°
Polio34
Le #11169481
Excuse c'est Windows Live Mail. Que vient faire ici cette page web ???

"Le Novice °¿°" de groupe de discussion :

"Polio34"
Il se passe un phénomène curieux (pour moi) lorsque je veux envoyer des
images sur le net.



Tu dois vouloir dire, envoyer des images en piéces jointes par e.mail, via
ton logiciel de messagerie

Voila ce que je fais:
1. clique droit sur l'image, puis "envoyer vers, destinataire"
2. Réduite la dimension, puis OK.



Effectivement, c'est bien ce qu'il faut faire
( Exemple, avec Windows XP et Outlook Express )

3. Et la; le système m'ouvre une page internet "loginnet.passport.com"
sur lequel je dois renseigner un nom d'utilisateur net un mot de passe.
????
Quoi faire. Merci pour vos suggestions.
Mon système: XP Pro+SP2 à jour, IE7 et messagerie WindowsMail.



Windows Mail ? pour Windows XP ?
Non, tu dois faire erreur ...
Windows Mail, c'est le logiciel de messagerie installé d'origine avec
Vista
Pour Windows XP, c'est Windows Live Mail, qui peut être installé ( en
plus ) pas l'utilisateur
--
Le Novice °¿°




Le Novice °¿°
Le #11169701
"Polio34"
Excuse c'est Windows Live Mail. Que vient faire ici cette page web ???




OK ...

Ce que tu essayes de faire, je le fais trés souvent avec Outlook Express
Je suppose ( ?... ) qu'avec Windows Live Mail, la manipulation devrait
être identique ?
( Je ne connais pas Windows Live Mail )

Tu peux aussi poser ta question ici :
news://msnews.microsoft.com/microsoft.public.fr.outlookexpress6
( On y parle AUSSI de Windows Live Mail )
--
Le Novice °¿°
Polio34
Le #11169691
Merci, je ne savais pas qu'on pouvait y poser des questions sur Windows Live
Mail.

"Le Novice °¿°" de groupe de discussion :

"Polio34"
Excuse c'est Windows Live Mail. Que vient faire ici cette page web ???




OK ...

Ce que tu essayes de faire, je le fais trés souvent avec Outlook Express
Je suppose ( ?... ) qu'avec Windows Live Mail, la manipulation devrait
être identique ?
( Je ne connais pas Windows Live Mail )

Tu peux aussi poser ta question ici :
news://msnews.microsoft.com/microsoft.public.fr.outlookexpress6
( On y parle AUSSI de Windows Live Mail )
--
Le Novice °¿°



Luc
Le #11169901
Polio34 a écrit...

Bonjour,



Bonjour,

Il se passe un phénomène curieux (pour moi) lorsque je veux envoyer
des images sur le net. Voila ce que je fais:
1. clique droit sur l'image, puis "envoyer vers, destinataire"
2. Réduite la dimension, puis OK.
3. Et la; le système m'ouvre une page internet
"loginnet.passport.com" sur lequel je dois renseigner un nom
d'utilisateur net un mot de passe. ????
Quoi faire. Merci pour vos suggestions.

Mon système: XP Pro+SP2 à jour, IE7 et messagerie WindowsMail.



Windows Mail sur XP, c'est impossible. Il s'agit de Windows Live Mail.

Vérifie que WL Mail soit client de messagerie par défaut ('Outils' -->
'Options' --> cliquer sur le bouton 'Utiliser par défaut')

Au besoin (si le bouton ci-dessus est grisé), ouvre Outlook Express pour le
mettre par défaut, le fermer puis réouvrir WL Mail pour le redéfinir comme
client par défaut.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Luc
Le #11170311
Luc a écrit...

Polio34 a écrit...

Bonjour,



Bonjour,

Il se passe un phénomène curieux (pour moi) lorsque je veux envoyer
des images sur le net. Voila ce que je fais:
1. clique droit sur l'image, puis "envoyer vers, destinataire"
2. Réduite la dimension, puis OK.
3. Et la; le système m'ouvre une page internet
"loginnet.passport.com" sur lequel je dois renseigner un nom
d'utilisateur net un mot de passe. ????
Quoi faire. Merci pour vos suggestions.

Mon système: XP Pro+SP2 à jour, IE7 et messagerie WindowsMail.



Windows Mail sur XP, c'est impossible. Il s'agit de Windows Live Mail.

Vérifie que WL Mail soit client de messagerie par défaut ('Outils' -->
'Options' --> cliquer sur le bouton 'Utiliser par défaut')

Au besoin (si le bouton ci-dessus est grisé), ouvre Outlook Express
pour le mettre par défaut, le fermer puis réouvrir WL Mail pour le
redéfinir comme client par défaut.



et surtout : clic droit sur 'Démarrer' --> 'Propriétés' --> onglet 'Menu
Démarrer' --> 'Personnaliser' --> sélectionner Windows Live Mail dans le
champ 'Courrier électronique'

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Publicité
Poster une réponse
Anonyme