envoi mail depuis word

Le
DAniel
Bonjour
Je n'arrive pas à faire partir les mails car je n'ai que OE et apparemment
celui-ci ne serait pas détecté comme "par defaut".
Qui peut m'aider ?
Merci
Daniel

--
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Qui, Que, Quoi ...
Le #1723804
Bonjour
Je n'arrive pas à faire partir les mails car je n'ai que OE et apparemment
celui-ci ne serait pas détecté comme "par defaut".
Qui peut m'aider ?
Merci
Daniel


Bonsoir,

Voir 3 messages plus bas et suivre le lien qui explique .. tout !

DAniel
Le #1723803
... qui explique tout , mais ne resout rien !
Le souci est que Outlook doit etre associé à exchange si mon souvenir est
bon dans un envirronement <> d1 poste isolé ... pour lequel il n'y a que OE
d'installé..
Donc j'en reviens à ma question de départ : est ce que dans cette
configuration il est possible de faire fonctionner le publipostage
simplement avec OE ?

Le fait de selectionner ou deselectionner ! OUTLOOK ! comme client de
messagerie par defaut donne bien un message d'erreur (et bien sur pas
d'envoi .)
Merci de votre aide

--

"Qui, Que, Quoi ..." 473cba14$0$29587$
Bonjour
Je n'arrive pas à faire partir les mails car je n'ai que OE et
apparemment celui-ci ne serait pas détecté comme "par defaut".
Qui peut m'aider ?
Merci
Daniel


Bonsoir,

Voir 3 messages plus bas et suivre le lien qui explique .. tout !



Anacoluthe
Le #1734656
Bonjour !

'DAniel' nous a écrit ...
Donc j'en reviens à ma question de départ : est ce que dans cette
configuration il est possible de faire fonctionner le publipostage
simplement avec OE ?


Les fonctions de publipostage sont TRÈS dépendantes
de votre version Word que sauf erreur vous ne précisez pas... :-s

La réponse est oui

généralement en texte brut seulement

Anacoluthe
« On rejette toujours la faute sur le messager. »
- Donald WESTLAKE

Publicité
Poster une réponse
Anonyme