envoi de message avec windows mail

Le
haspmvs
Bonjour,
A chaque envoi de message avec WM j'ai une fenêtre qui apparaît avec un
point d'exclamation et disant : un fichier contenant une image n'a pu être
envoyée avec votre message voulez vous continuer ? Je tiens à dire que je
n'ai pas de fichier attaché à ce message ni de Vcard. Alors si je réponds oui
je veux continuer le message est bien envoyé.
Bien cordialement
--
Jean
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Faelan
Le #177377
"haspmvs" news:
Bonjour,
A chaque envoi de message avec WM j'ai une fenêtre qui apparaît avec un
point d'exclamation et disant : un fichier contenant une image n'a pu être
envoyée avec votre message voulez vous continuer ? Je tiens à dire que je
n'ai pas de fichier attaché à ce message ni de Vcard. Alors si je réponds
oui
je veux continuer le message est bien envoyé.
Bien cordialement
--
Jean


Avez-vous essayé de vous envoyer un message à vous-même, puis de regarder
dans la source (clic droit, propriétés, détails, source) pour voir s'il y a
une section Mime particulière sous le texte ? Dans ce cas, il y a souvent un
titre technique qui est indiqué.

--

F.

haspmvs
Le #177372
Bonjour Faelan,
Oui voilà ce que j'ai trouvé :
X-MimeOLE: Produced By Microsoft MimeOLE V6.0.6000.16386

This is a multi-part message in MIME format.

------=_NextPart_000_0025_01C76E57.E5809D90
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

--
Jean


"Faelan" wrote:

"haspmvs" news:
Bonjour,
A chaque envoi de message avec WM j'ai une fenêtre qui apparaît avec un
point d'exclamation et disant : un fichier contenant une image n'a pu être
envoyée avec votre message voulez vous continuer ? Je tiens à dire que je
n'ai pas de fichier attaché à ce message ni de Vcard. Alors si je réponds
oui
je veux continuer le message est bien envoyé.
Bien cordialement
--
Jean


Avez-vous essayé de vous envoyer un message à vous-même, puis de regarder
dans la source (clic droit, propriétés, détails, source) pour voir s'il y a
une section Mime particulière sous le texte ? Dans ce cas, il y a souvent un
titre technique qui est indiqué.

--

F.






haspmvs
Le #177371
J'ai ça également
Date: Sat, 24 Mar 2007 21:03:37 +0100
MIME-Version: 1.0
Content-Type: multipart/alternative;
boundary="----=_NextPart_000_0025_01C76E57.E5809D90"
X-Priority: 3
X-MSMail-Priority: Normal
X-Mailer: Microsoft Windows Mail 6.0.6000.16386
X-MimeOLE: Produced By Microsoft MimeOLE V6.0.6000.16386

--
Jean


"haspmvs" wrote:

Bonjour Faelan,
Oui voilà ce que j'ai trouvé :
X-MimeOLE: Produced By Microsoft MimeOLE V6.0.6000.16386

This is a multi-part message in MIME format.

------=_NextPart_000_0025_01C76E57.E5809D90
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

--
Jean


"Faelan" wrote:

"haspmvs" news:
Bonjour,
A chaque envoi de message avec WM j'ai une fenêtre qui apparaît avec un
point d'exclamation et disant : un fichier contenant une image n'a pu être
envoyée avec votre message voulez vous continuer ? Je tiens à dire que je
n'ai pas de fichier attaché à ce message ni de Vcard. Alors si je réponds
oui
je veux continuer le message est bien envoyé.
Bien cordialement
--
Jean


Avez-vous essayé de vous envoyer un message à vous-même, puis de regarder
dans la source (clic droit, propriétés, détails, source) pour voir s'il y a
une section Mime particulière sous le texte ? Dans ce cas, il y a souvent un
titre technique qui est indiqué.

--

F.








Faelan
Le #177347
"haspmvs" news:

Bonjour Faelan,
Oui voilà ce que j'ai trouvé :
X-MimeOLE: Produced By Microsoft MimeOLE V6.0.6000.16386

This is a multi-part message in MIME format.

------=_NextPart_000_0025_01C76E57.E5809D90
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable


Non, s'il n'y a rien d'autre (un autre paragraphe "nextpart"), c'est normal
je pense : c'est le corps du message (text).

--

F.

haspmvs
Le #175617
Bonjour,
Depuis ce matin je n'ai plus ce problème, mais je n'ai pas d'explication
Peut-être un pb de configuration de WM, car j'ai décoché certaines options
de courrier dans les onglets message et envoi.
A voir
Merci
Bien cordialement
--
Jean



"haspmvs" news:

Bonjour Faelan,
Oui voilà ce que j'ai trouvé :
X-MimeOLE: Produced By Microsoft MimeOLE V6.0.6000.16386

This is a multi-part message in MIME format.

------=_NextPart_000_0025_01C76E57.E5809D90
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable


Non, s'il n'y a rien d'autre (un autre paragraphe "nextpart"), c'est normal
je pense : c'est le corps du message (text).

--

F.






Publicité
Poster une réponse
Anonyme