Envoi - Réception de messages

Le
Kristel
Bonjour à tous,
Système d'exploitation : SBS 2003 Server
J'ai configuré un domaine local différent du domaine internet.

Dans les l'onglet adresses de messagerie exchange, j'ai implanté pour les
utilisateurs autorisés à recevoir et à envoyer des messages internet (SMTP)
* une adresse principale avec l'adresse internet (gérée par un FAI)
* une adresse secondaire sur le domaine local.
Lorsque j'envoie un e-mail avec ce type d'utilisateur, le message arrive
bien au destinataire. Par contre les messages qui lui sont envoyés ne sont
pas réceptionné.

Où est-je commis une erreur ?

Mersi pour l'aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry DEMAN [MVP]
Le #860965
Bonsoir,

le forum fr.sbs est plus approprié à votre demande !

Je suppose que vous avez configurer le connecteur POP3 pour récupérer les
messages chez le FAI.

Dans un 1er temps , vérifier que vous avez décoché bien la case "responsable
de ce domaine" dans la définition du domaine géré par le FAI.

A+
--
Thierry DEMAN-BARCELÒ
MVP Exchange, SQL/Server
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org
"Kristel" news:
Bonjour à tous,
Système d'exploitation : SBS 2003 Server
J'ai configuré un domaine local différent du domaine internet.

Dans les l'onglet adresses de messagerie exchange, j'ai implanté pour les
utilisateurs autorisés à recevoir et à envoyer des messages internet
(SMTP)
* une adresse principale avec l'adresse internet (gérée par un FAI)
* une adresse secondaire sur le domaine local.
Lorsque j'envoie un e-mail avec ce type d'utilisateur, le message arrive
bien au destinataire. Par contre les messages qui lui sont envoyés ne sont
pas réceptionné.

Où est-je commis une erreur ?

Mersi pour l'aide



Le #860793
Il faut mettre le domaine FAI également dans la stratégie destinataire en
disant qu'Exchange n'est pas responsable de la ...

me suis fait avoir !!!
FP
"Kristel" news:
Bonjour à tous,
Système d'exploitation : SBS 2003 Server
J'ai configuré un domaine local différent du domaine internet.

Dans les l'onglet adresses de messagerie exchange, j'ai implanté pour les
utilisateurs autorisés à recevoir et à envoyer des messages internet
(SMTP)
* une adresse principale avec l'adresse internet (gérée par un FAI)
* une adresse secondaire sur le domaine local.
Lorsque j'envoie un e-mail avec ce type d'utilisateur, le message arrive
bien au destinataire. Par contre les messages qui lui sont envoyés ne sont
pas réceptionné.

Où est-je commis une erreur ?

Mersi pour l'aide



Publicité
Poster une réponse
Anonyme