Envoyer/R...

Le
Toto
Bonjour,
Depuis un certain temps la touche ci-dessus n'envoie la fenetre de connexion
que de façon fugitive et ne fait rien.
Je suis obligé de contourner ce défaut en cliquant
Outils , Envoyer et recevoir , pop.libertysurf.fr
qui fait apparaitre la fenetre de connexion normalement (avec succès)
La suite
"Outils , Envoyer et recevoir , envoyer et recevoir tout" est inopérante,
tout comme Ctrl+M.
Je n'ai pas trouvé où est l'erreur. ReparOE n'a pas résolu ce (petit)
problème.
Merci de m'aider
Toto
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #17629921
Toto a écrit...

Bonjour,



Bonjour,

Depuis un certain temps la touche ci-dessus n'envoie la fenetre de
connexion que de façon fugitive et ne fait rien.
Je suis obligé de contourner ce défaut en cliquant
Outils , Envoyer et recevoir , pop.libertysurf.fr
qui fait apparaitre la fenetre de connexion normalement (avec succès)
La suite
"Outils , Envoyer et recevoir , envoyer et recevoir tout" est
inopérante, tout comme Ctrl+M.
Je n'ai pas trouvé où est l'erreur. ReparOE n'a pas résolu ce (petit)
problème.



Essaie la touche 'Synchroniser tout' qui lancera la synchronisation des
comptes de news en plus de la synchronisation des comptes courrier et envoie
un message de plusieurs dizaines de Ko (vers une de tes propres boîtes pour
n'importuner personne) pour avoir le temps d'enfoncer la punaise qui est en
bas à droite de la fenêtre des tâches de synchronisation.

Merci de m'aider



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Toto
Le #17631241
"Luc" news:
Toto a écrit...

Bonjour,



Bonjour,

Depuis un certain temps la touche ci-dessus n'envoie la fenetre de
connexion que de façon fugitive et ne fait rien.
Je suis obligé de contourner ce défaut en cliquant
Outils , Envoyer et recevoir , pop.libertysurf.fr
qui fait apparaitre la fenetre de connexion normalement (avec succès)
La suite
"Outils , Envoyer et recevoir , envoyer et recevoir tout" est
inopérante, tout comme Ctrl+M.
Je n'ai pas trouvé où est l'erreur. ReparOE n'a pas résolu ce (petit)
problème.



Essaie la touche 'Synchroniser tout' qui lancera la synchronisation des
comptes de news en plus de la synchronisation des comptes courrier et
envoie un message de plusieurs dizaines de Ko (vers une de tes propres
boîtes pour n'importuner personne) pour avoir le temps d'enfoncer la
punaise qui est en bas à droite de la fenêtre des tâches de
synchronisation.

Merci de m'aider



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Merci de votre tuyau.
J'ai enfoncé la punaise, et la touche Envoyer/R fonctionne, Ctrl+M
également.

Une autre question si je n'abuse pas de votre patience :
Je me souviens d'avoir vu s'afficher le nombre de messages reçus (sans
intervention manuelle) au démarrage de OE.

Comment puis-je retrouver cette fonction?
Cordialement
Toto
etiab
Le #17850091
Toto écrivit dans son message
news:% :
"Luc" de news:
Toto a écrit...

Bonjour,



Bonjour,

Depuis un certain temps la touche ci-dessus n'envoie la fenetre de
connexion que de façon fugitive et ne fait rien.
Je suis obligé de contourner ce défaut en cliquant
Outils , Envoyer et recevoir , pop.libertysurf.fr
qui fait apparaitre la fenetre de connexion normalement (avec
succès) La suite
"Outils , Envoyer et recevoir , envoyer et recevoir tout" est
inopérante, tout comme Ctrl+M.
Je n'ai pas trouvé où est l'erreur. ReparOE n'a pas résolu ce
(petit) problème.



Essaie la touche 'Synchroniser tout' qui lancera la synchronisation
des comptes de news en plus de la synchronisation des comptes
courrier et envoie un message de plusieurs dizaines de Ko (vers une
de tes propres boîtes pour n'importuner personne) pour avoir le
temps d'enfoncer la punaise qui est en bas à droite de la fenêtre
des tâches de synchronisation.

Merci de m'aider



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Merci de votre tuyau.
J'ai enfoncé la punaise, et la touche Envoyer/R fonctionne, Ctrl+M
également.

Une autre question si je n'abuse pas de votre patience :
Je me souviens d'avoir vu s'afficher le nombre de messages reçus (sans
intervention manuelle) au démarrage de OE.

Comment puis-je retrouver cette fonction?
Cordialement
Toto



Salut,
Si ça peut t'aider, chez moi le nombre de messages non lus est écrit en
bleu à la suite du dossier local "Boîte de réception".
--
François
/Pour me joindre/ : (/enlever les majuscules/)
mOmO
Le #17851991
Mécé Toto Kazécry

...................
Une autre question si je n'abuse pas de votre patience :
Je me souviens d'avoir vu s'afficher le nombre de messages reçus (sans
intervention manuelle) au démarrage de OE.

Comment puis-je retrouver cette fonction?
Cordialement



affichage - disposition
cocher "barre d'état"

faut un peu chercher dans les menus,
c'est pas que ça m'embête de te répondre (j'aurai kapa venir), mais si
tu veux progresser faut un peu fouiller;
en général, dans tous les logiciels, il y a des menus "options',
"outils", "préférences", "affichage", ou "paramètres" qui permettent ce
genre de réglage;
si tu crains de faire des bêtises : note ce que tu fais et vérifie
immédiatement le résultat de ta modif

salut

--
mOmO
http://maurice.filippi.free.fr/Diaporama/Accueil.htm
ou bien http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
Publicité
Poster une réponse
Anonyme