envoyer vers ...

Le
andre
Bonsoir,
je travaille sous excel 2003 et dans le menu > Fichier
j'ai perdu la commande "envoyer vers"
et dans word je l'ai mais je n'ai pas toutes les options
envoyer en temps que piece jointe
et c'est bien utile
merci pour vos suggestions afin de retrouver ses commandes
bonne soirée à toutes et tous

--
andre
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Daniel
Le #4509301
Bonjour.
J'ai comme un souvenir d'avoir lu un problème avec Thunderbird. C'est ton
cas ?
Cordialement.
Daniel
"andre"
Bonsoir,
je travaille sous excel 2003 et dans le menu > Fichier
j'ai perdu la commande "envoyer vers..."
et dans word je l'ai mais je n'ai pas toutes les options
envoyer en temps que piece jointe
et c'est bien utile
merci pour vos suggestions afin de retrouver ses commandes
bonne soirée à toutes et tous

--
andre




andre
Le #4509181
andre à dit
Bonjour.
J'ai comme un souvenir d'avoir lu un problème avec Thunderbird. C'est ton cas
?
Cordialement.
Daniel
non je n'ai pas Thunderbird
merci






--
andre


cousinhub
Le #4509161
Bonsoir,
Utilisant également MS office 2003, je ne trouve pas tes anciennes
commandes dans Outils/Personnaliser
Tu es sûr de les avoir un jour pu les utiliser sous Office 2003, ou
alors était-ce une version antérieure?
Bonne soirée

Bonsoir,
je travaille sous excel 2003 et dans le menu > Fichier
j'ai perdu la commande "envoyer vers..."
et dans word je l'ai mais je n'ai pas toutes les options
envoyer en temps que piece jointe
et c'est bien utile
merci pour vos suggestions afin de retrouver ses commandes
bonne soirée à toutes et tous



andre
Le #4508951
Bonsoir,
Utilisant également MS office 2003, je ne trouve pas tes anciennes commandes
dans Outils/Personnaliser
Tu es sûr de les avoir un jour pu les utiliser sous Office 2003, ou alors
était-ce une version antérieure?
Bonne soirée


andre à dit
oui j'en suis sur
je l'utilise aussi frequemment avec word
hier j'ai travaillé sur un autre poste (MS Off 2003)et j'ai reussi
j'ai fait plusieurs restaurations sans succes
peut être des valeurs dans le registre
bonne journée

--
andre

andre
Le #4507881
andre à dit
Bonjour.
J'ai comme un souvenir d'avoir lu un problème avec Thunderbird. C'est ton cas
?
Cordialement.
Daniel
"andre"
je viens de trouver sur le site de microsoft

http://support.microsoft.com/kb/834008/fr
il me manquait toutes les valeurs
dans le registre
Recherchez et puis cliquez sur la clé HKEY LOCAL MACHINESOFTWARE
MicrosoftWindows Messaging Subsystem de registre.
5. Vous devez avoir the les valeur de Registre suivantes dans
répertorié Windows Messaging Subsystem clé :Nom Typ Données
MAPI REG_SZ 1
CMC REG_SZ 1
CMCDLLNAME REG_SZ Mapi.dll
CMCDLLNAME32 REG_SZ Mapi32.dll
MAPIX REG_SZ 1
MAPIXVER REG_SZ 1.0.0.1
OLEMessaging REG_SZ 1
desolé pour le derangement





--
andre


Publicité
Poster une réponse
Anonyme