Erreur 0133

Le
Alain S
Bonjour;
je peux encore envoyerdes messages sans pb, mais OE refuse de me délivrer
mes courriels.
Voici le message d'erreur que je reçois:
Une erreur inconnue s'est produite. Compte : 'Compte 1 Vidéotron', Serveur :
'pop.videotron.ca', Protocole : POP3, Port : 110, Sécurisé (SSL) : Non,
Numéro d'erreur : 0x800C0133

C'est la première fois que ça se produit depuis plus de 10 ans que j'utilise
OE avec ce FAI.
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #18372631
Alain S a écrit...

Bonjour;



Bonjour,

je peux encore envoyerdes messages sans pb, mais OE refuse de me
délivrer mes courriels.
Voici le message d'erreur que je reçois:
Une erreur inconnue s'est produite. Compte : 'Compte 1 Vidéotron',
Serveur : 'pop.videotron.ca', Protocole : POP3, Port : 110, Sécurisé
(SSL) : Non, Numéro d'erreur : 0x800C0133

C'est la première fois que ça se produit depuis plus de 10 ans que
j'utilise OE avec ce FAI.



Fais le test suivant :
- crée une nouvelle identité dans OE ('Fichier' --> 'Identité' --> 'Créer
une nouvelle identité').
- dans cette nouvelle identité, crée un compte courrier pointant sur ton
adresse vidéotron
- Modifie ce compte pour qu'il ne supprime pas les messages du serveur
('Outils' --> 'Comptes' --> onglet 'Courrier' --> double-clic sur le compte
en question --> onglet 'Avancé' --> cocher 'Conserver une copie des messages
sur le serveur'
- Vérifie si ce compte récupère tes messages ou si tu as le même problème
que sous ton identité courante et dis-nous.

Merci



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Alain S
Le #18373271
J'ai essayé cette méthode. Mais, quand j'ai créé une nouvelle identité, je
suis incapable de créer un compte courrier. ..
Par compte, j'ai créé un nouveau compte à partir de l'onglet
«Outil/comptes/courrier/nouveau.
Mais à partir de ce nouveau compte, j'ai le même pb...


"Luc" wrote:

Alain S a écrit...

> Bonjour;

Bonjour,

> je peux encore envoyerdes messages sans pb, mais OE refuse de me
> délivrer mes courriels.
> Voici le message d'erreur que je reçois:
> Une erreur inconnue s'est produite. Compte : 'Compte 1 Vidéotron',
> Serveur : 'pop.videotron.ca', Protocole : POP3, Port : 110, Sécurisé
> (SSL) : Non, Numéro d'erreur : 0x800C0133
>
> C'est la première fois que ça se produit depuis plus de 10 ans que
> j'utilise OE avec ce FAI.

Fais le test suivant :
- crée une nouvelle identité dans OE ('Fichier' --> 'Identité' --> 'Créer
une nouvelle identité').
- dans cette nouvelle identité, crée un compte courrier pointant sur ton
adresse vidéotron
- Modifie ce compte pour qu'il ne supprime pas les messages du serveur
('Outils' --> 'Comptes' --> onglet 'Courrier' --> double-clic sur le compte
en question --> onglet 'Avancé' --> cocher 'Conserver une copie des messages
sur le serveur'
- Vérifie si ce compte récupère tes messages ou si tu as le même problème
que sous ton identité courante et dis-nous.

> Merci

Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Alain S
Le #18373391
SVP
Oubliez mon dernier message.
Je suis parvenu à me créer une nouvelle identité.
Et j'ai reçu les 20 messages qui m'étaient destinés.

Je fais quoi maintenant? dois-je fonctionne dorénavent avec cette nouvelle
identité??

Merci
"Alain S" wrote:

J'ai essayé cette méthode. Mais, quand j'ai créé une nouvelle identité, je
suis incapable de créer un compte courrier. ..
Par compte, j'ai créé un nouveau compte à partir de l'onglet
«Outil/comptes/courrier/nouveau.
Mais à partir de ce nouveau compte, j'ai le même pb...


"Luc" wrote:

> Alain S a écrit...
>
> > Bonjour;
>
> Bonjour,
>
> > je peux encore envoyerdes messages sans pb, mais OE refuse de me
> > délivrer mes courriels.
> > Voici le message d'erreur que je reçois:
> > Une erreur inconnue s'est produite. Compte : 'Compte 1 Vidéotron',
> > Serveur : 'pop.videotron.ca', Protocole : POP3, Port : 110, Sécurisé
> > (SSL) : Non, Numéro d'erreur : 0x800C0133
> >
> > C'est la première fois que ça se produit depuis plus de 10 ans que
> > j'utilise OE avec ce FAI.
>
> Fais le test suivant :
> - crée une nouvelle identité dans OE ('Fichier' --> 'Identité' --> 'Créer
> une nouvelle identité').
> - dans cette nouvelle identité, crée un compte courrier pointant sur ton
> adresse vidéotron
> - Modifie ce compte pour qu'il ne supprime pas les messages du serveur
> ('Outils' --> 'Comptes' --> onglet 'Courrier' --> double-clic sur le compte
> en question --> onglet 'Avancé' --> cocher 'Conserver une copie des messages
> sur le serveur'
> - Vérifie si ce compte récupère tes messages ou si tu as le même problème
> que sous ton identité courante et dis-nous.
>
> > Merci
>
> Padkoi
>
> --
> Cordialement,
>
> Luc Burnouf [MVP]
> http://www.faqoe.com/
>
> adresse de réponse invalide
> pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
>


Luc
Le #18373741
Alain S a écrit...

SVP
Oubliez mon dernier message.
Je suis parvenu à me créer une nouvelle identité.
Et j'ai reçu les 20 messages qui m'étaient destinés.

Je fais quoi maintenant? dois-je fonctionne dorénavent avec cette
nouvelle identité??



On pourrait basculer tous les messages de l'ancienne identité vers la
nouvelle mais c'est un peu lourd alors on garde cette solution sous le
coude.


Essaie les deux propositions suivantes pour tenter de décoincer le problème
sur ton identité courante :

- Supprimer le compte courrier ('Outils' --> 'Comptes' --> onglet
'Courrier' --> sélectionner le compte 'Compte 1 Vidéotron' --> 'Supprimer')
- puis le recréer.

Si ça ne fonctionne pas...

- Déplacer tous les messages du dossier local 'Eléments envoyés' que tu
tiens à conserver
- Fermer OE
- Supprimer les fichiers Eléments envoyés.dbx, Boîte d'envoi.dbx et Eléments
supprimés.dbx du dossier de stockage d'OE [1].
Avant de les supprimer, note le poids de chacun de ces fichiers et
rapporte-nous-les.
- Ouvrir OE et voir si ça va mieux


[1] Pour savoir où est le dossier de stockage d'OE du profil en cours...
- 'Outils' -->'Options...' --> onglet 'Maintenance' --> 'Dossier de
stockage' --> Note le chemin d'accès d'accès à ce dosssier.
- Le dossier de stockage par défaut est lui-même dans un dossier caché
(Local Settings), il faut donc demander l'affichage des dossiers et
fichiers cachés dans l'onglet 'Affichage' des 'Options des dossiers'
pour pouvoir y accéder avec l'Explorateur Windows.


Merci



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Alain S
Le #18373891
Bonjour;
merci pour tous ces renseignements.
Mais je pense que je ne serai pas obligé de faire ces opérations.
En effet, j'ai commencé à recevoir mes messages sur mon identité prinipale
de mon compte videotron 1.
Cependant, les messages arrivent aussi sur ma 2e identité...
Ce n'est pas bien grave, je n'ai qu'à les supprimer de temps en temps.

A+



"Luc" wrote:

Alain S a écrit...

> SVP
> Oubliez mon dernier message.
> Je suis parvenu à me créer une nouvelle identité.
> Et j'ai reçu les 20 messages qui m'étaient destinés.
>
> Je fais quoi maintenant? dois-je fonctionne dorénavent avec cette
> nouvelle identité??

On pourrait basculer tous les messages de l'ancienne identité vers la
nouvelle mais c'est un peu lourd alors on garde cette solution sous le
coude.


Essaie les deux propositions suivantes pour tenter de décoincer le problème
sur ton identité courante :

- Supprimer le compte courrier ('Outils' --> 'Comptes' --> onglet
'Courrier' --> sélectionner le compte 'Compte 1 Vidéotron' --> 'Supprimer')
- puis le recréer.

Si ça ne fonctionne pas...

- Déplacer tous les messages du dossier local 'Eléments envoyés' que tu
tiens à conserver
- Fermer OE
- Supprimer les fichiers Eléments envoyés.dbx, Boîte d'envoi.dbx et Eléments
supprimés.dbx du dossier de stockage d'OE [1].
Avant de les supprimer, note le poids de chacun de ces fichiers et
rapporte-nous-les.
- Ouvrir OE et voir si ça va mieux


[1] Pour savoir où est le dossier de stockage d'OE du profil en cours...
- 'Outils' -->'Options...' --> onglet 'Maintenance' --> 'Dossier de
stockage' --> Note le chemin d'accès d'accès à ce dosssier.
- Le dossier de stockage par défaut est lui-même dans un dossier caché
(Local Settings), il faut donc demander l'affichage des dossiers et
fichiers cachés dans l'onglet 'Affichage' des 'Options des dossiers'
pour pouvoir y accéder avec l'Explorateur Windows.


> Merci

Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Jacquouille la Fripouille
Le #18381201
*Bonjour Alain S*
Tu as pianoté sur ton clavier dans écrire ceci :

Bonjour;
merci pour tous ces renseignements.
Mais je pense que je ne serai pas obligé de faire ces opérations.
En effet, j'ai commencé à recevoir mes messages sur mon identité
prinipale de mon compte videotron 1.
Cependant, les messages arrivent aussi sur ma 2e identité...
Ce n'est pas bien grave, je n'ai qu'à les supprimer de temps en temps.



Si, dans les paramètres du compte de l'identité n°1, tu as coché "Conserver une copie des messages
sur le serveur", tu continuras à les recevoir dans le compte ouvert dans l'identité n°2.
Et lycée de Versailles ! lol
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Publicité
Poster une réponse
Anonyme