erreur 554 Messagerie

Le
Eric HOELLINGER
J'ai un problème de messagerie,
lorsque j'envoie sur certains serveur le message d'erreur ci dessous me
revient
Une solution SVP
Merci


Impossible d'envoyer le message car l'un des destinataires a été refusé par
le serveur. L'adresse de messagerie refusée était 'lenom@hotmail.com'. Objet
'Fw: même pas peur (privé)', Compte : 'Messagerie Wanadoo', Serveur :
'smtp.wanadoo.fr', Protocole : SMTP, Réponse du serveur : '554
<'lenom@hotmail.com'.>: Relay access denied', Port : 25, Sécurisé (SSL) :
Non, Erreur de serveur : 554, Numéro d'erreur : 0x800CCC79
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #336518
Bonjour, soir, Eric HOELLINGER,

|| J'ai un problème de messagerie,
|| lorsque j'envoie sur certains serveur le message d'erreur ci
dessous
|| me revient
|| Une solution SVP
|| Merci


Voir la page de l'assistance Wanadoo :
http://www.orange.fr/bin/frame.cgi?u=http%3A//assistance.orange.fr/1354.php%3Fdub%3D2%26

--

Cordialement.
Jacques
Luc
Le #336515
Eric HOELLINGER a écrit...

J'ai un problème de messagerie,
lorsque j'envoie sur certains serveur le message d'erreur ci dessous
me revient
Une solution SVP
Merci


Impossible d'envoyer le message car l'un des destinataires a été
refusé par le serveur. L'adresse de messagerie refusée était
''. Objet 'Fw: même pas peur (privé)', Compte :
'Messagerie Wanadoo', Serveur : 'smtp.wanadoo.fr', Protocole : SMTP,
Réponse du serveur : '554 denied', Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 554,
Numéro d'erreur : 0x800CCC79


Le problème est au niveau des DNS fournis à ta carte réseau par la LiveBox.

Essaie les 2 premières propositions.
La 3e, la même que proposée par J.K., doit fonctionner également mais elle
contourne plus qu'elle ne résoud le problème. Pour cette raison elle
n'emporte pas ma préférence.

- 'Démarrer' --> 'Tous les programmes' --> 'Accessoires' --> 'Invite de
commandes' --> dans la fenêtre de commandes, tape "ipconfig /flushdns" (sans
les guillements)

- Va dans 'Connexions réseau' (soit via le 'Panneau de configuration' ou par
'Démarrer' --> 'Connexions' --> 'Afficher toutes les connexions). Clique
droit sur 'Connexion au réseau local' (ou l'équivalent correspondant à ta
connexion Internet) (Sous Vista, il faut aller dans 'Centre réseau et
partage' et cliquer sur 'Voir le statut')
--> 'Propriétés' --> sélectionne 'Protocole TCP/IP' --> Propriétés --> puis
mets les DNS d'Orange en "dur" :
DNS primaire 80.10.246.2
DNS secondaire 80.10.246.129
Si ça ne répare pas ton souci, remets tout en automatique (IP et DNS), celà
décoincera sûrement la situation.
Il est de toute façon préférable de remettre en automatique pour le cas où
Orange changeait de DNS.

- Utiliser le smtp authentifié d'Orange décrite ici
http://assistance.orange.fr/1354.php.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Publicité
Poster une réponse
Anonyme