erreur 769, erreur 797

Le
moula Hors ligne
Bonjour,

J'arrive pas à me connecter avec un Notebook Medion-akoya modèle: E1210. J'ai essayé d'établir une nouvelle connexion, le modem a été fourni par le fournisseur et n'est pas accompagné d'un CD d'installation. C'est une connexion ADSL, le fournisseur est Easy- ADSL(Algérie) et le modem est de type: ZTE ZXDSL 831. Je ne partage jamais la connexion donc je me déconnecte pour me connecter avec un autre pc.

J'ai essayé de configurer une nouvelle connexion (meme modem et meme abonnement) comme j'ai l'habitude de le faire à chaque fois que je me connecte avec un nouveau pc ( 2 pc de bureau et 4 pc portables) :

connexions réseau -> nouvelle connexion -> Etablir connexion à internet -> configuration manuelle -> se connecter en utilisant une connexion large bande qui nécessite un nom d'utilisateur et un mot de passe.
Lorsque j'essaie de me connecter ce message d'erreur apparait : Erreur 769 : La destination spécifiée n'est pas accessible.

J'ai essayé de la configurer comme suit :

connexions réseau -> nouvelle connexion -> Etablir connexion à internet -> configuration manuelle -> se connecter en utilisant une connexion large bande toujours activé.
Ce message d'erreur s'affiche : Erreur 797 : La connexion a échoué car le modem (ou un autre périphérique de connexion) n'a pas été trouvé. Assurez-vous que le modem ou le périphérique de connexion est installé.


J'ai essayé de mettre à jour le pilote de la carte réseau realtek rtl8102e mais ça marche pas.
voilà l'ecran qui s'affiche lorsque j'ai essayé d'activer la carte réseau : http://www.servimg.c1048&u921482

J'ai suivi toutes les solutions proposées sur le net pour ce genre de problèmes mais ça marche pas, j'ai demandé une assistance sur d'autres forums mais les solutions proposées n'ont pas marché (http://amarannaba.fi-zte-zxdsl1.pdf ) .

Est ce que c'est un problème de pilote ou de modem? le pilote expire en 2010 j'ai essayé comme dernière solution de modifier la date à partir du Boot menu mais ça n'a pas marché. Quel est le problème? pourquoi ça a marché avec tous les pc que j'ai utilisé et pas avec celui que j'ai maintenant? Quelle est la bonne méthode pour établir une nouvelle connexion suivant les informations fournies?

Aidez moi SVP, merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
blero_
Le #23148181
J'ai essayé de configurer une nouvelle connexion (meme modem et meme
abonnement) comme j'ai l'habitude de le faire à chaque fois que je me
connecte avec un nouveau pc ( 2 pc de bureau et 4 pc portables) :

connexions réseau -> nouvelle connexion -> Etablir connexion à internet ->
configuration manuelle -> se connecter en utilisant une connexion large bande
qui nécessite un nom d'utilisateur et un mot de passe.
Lorsque j'essaie de me connecter ce message d'erreur apparait : Erreur 769 :
La destination spécifiée n'est pas accessible.



C'est la façon de procéder si tu n'es pas en mode routeur.

J'ai essayé de la configurer comme suit :

connexions réseau -> nouvelle connexion -> Etablir connexion à internet ->
configuration manuelle -> se connecter en utilisant une connexion large bande
toujours activé.
Ce message d'erreur s'affiche : Erreur 797 : La connexion a échoué car le
modem (ou un autre périphérique de connexion) n'a pas été trouvé.
Assurez-vous que le modem ou le périphérique de connexion est installé.



C'est la façon de procéder si tu es en mode routeur.

J'ai essayé de mettre à jour le pilote de la carte réseau realtek rtl8102e
mais ça marche pas.
voilà l'ecran qui s'affiche lorsque j'ai essayé d'activer la carte réseau :
http://www.servimg.c...1048&u921482



Le bon lien est celui-ci:
http://www.servimg.com/image_preview.php?i48&u921482

Tant que tu as des périphériques en erreur comme sur cette image, ça ne
risque pas de marcher.

Commence donc par corriger le problème en désinstallant le bidule de
Kaspersky, par exemple de cette façon:
http://www.ehow.com/how_6523127_remove-kaspersky-ndis-miniport.html

Est ce que c'est un problème de pilote ou de modem?



Ce n'est pas un problème de modem, puisque tu te connectes bien avec un
autre PC.
C'est un problème de software, en l'occurrence Kaspersky.

le pilote expire en 2010



Que veux-tu dire ? Un pilote, ça n'expire pas.
Si c'est Kaspersky, alors tant mieux, désinstalle-le complètement.
Publicité
Poster une réponse
Anonyme