erreur lancement service gestionnaire licence TSE

Le
M
bonjour, j'essaye de démarrer le service gestionnaire de licence TSE sur un
Windows 2008 server Entreprise et j'obtiens à chaque fois le message suivant
Nom du journal :System
Source : Microsoft-Windows-TerminalServices-Licensing
Date : 27/12/2008 10:00:18
ID de l'événement :37
Catégorie de la tâche :Aucun
Niveau : Erreur
Mots clés : Classique
Utilisateur : N/A
Ordinateur : xxx.xxxx.fr
Description :
Le Gestionnaire de licences TS ne peut pas démarrer. L’erreur suivante s’est
produite : Impossible d’initialiser le chiffrement - code d’erreur 5.


Pour résoudre ce problème, assurez-vous que les groupes requis bénéficient
des autorisations appropriées sur la clé de Registre TermServLicensing et que
la valeur de la clé de Registre DBPath correspond à l’emplacement du
répertoire LServer. Si le problème persiste, arrêtez puis redémarrez le
serveur de licences des services Terminal Server.
XML de l’événement :
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
<System>
<Provider Name="Microsoft-Windows-TerminalServices-Licensing"
Guid="{4D99F017-0EB1-4B52-8419-14AEBD13D770}"
EventSourceName="TermServLicensing" />
<EventID Qualifiers="0">37</EventID>
<Version>0</Version>
<Level>2</Level>
<Task>0</Task>
<Opcode>0</Opcode>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2008-12-27T09:00:18.000Z" />
<EventRecordID>119182</EventRecordID>
<Correlation />
<Execution ProcessID="0" ThreadID="0" />
<Channel>System</Channel>
<Computer>xxx.xxxx.fr</Computer>
<Security />
</System>
<UserData>
<EventXML
xmlns:auto-ns3="http://schemas.microsoft.com/win/2004/08/events"
xmlns="Event_NS">
<param1>Impossible d’initialiser le chiffrement - code d’erreur 5.
</param1>
</EventXML>
</UserData>
</Event>


pour la première erreur et puis
Nom du journal :System
Source : Microsoft-Windows-TerminalServices-Licensing
Date : 27/12/2008 10:00:18
ID de l'événement :4097
Catégorie de la tâche :Aucun
Niveau : Erreur
Mots clés : Classique
Utilisateur : N/A
Ordinateur : xxx.xxxx.fr
Description :
Une erreur s’est produite au cours de la phase d’initialisation du serveur
de licences des services Terminal Server.
XML de l’événement :
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
<System>
<Provider Name="Microsoft-Windows-TerminalServices-Licensing"
Guid="{4D99F017-0EB1-4B52-8419-14AEBD13D770}"
EventSourceName="TermServLicensing" />
<EventID Qualifiers="49153">4097</EventID>
<Version>0</Version>
<Level>2</Level>
<Task>0</Task>
<Opcode>0</Opcode>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2008-12-27T09:00:18.000Z" />
<EventRecordID>119183</EventRecordID>
<Correlation />
<Execution ProcessID="0" ThreadID="0" />
<Channel>System</Channel>
<Computer>xxx.xxxx.fr</Computer>
<Security />
</System>
<EventData>
</EventData>
</Event>


j'ai vérifié la valeur de DBPath, elle correspond bien au chemin
C:Windowssystem32LServer

Le compte de lancement est Administrateur sous Active Directory
je sais plus trop comment faire pour le lancer

afin de limiter les problèmes je n'ai valider que le rôle de gestionnaire de
licence


merci de votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Eric Perromat[MVP]
Le #18228011
Bonjour,
essayer de desinstaller le rôle de gestion des licences TS, puis de
supprimer le dossier Lserver de la machine ...
Ensuite reinstaller le rôle ...



avait écrit le 27/12/2008 :
bonjour, j'essaye de démarrer le service gestionnaire de licence TSE sur un
Windows 2008 server Entreprise et j'obtiens à chaque fois le message suivant
Nom du journal :System
Source : Microsoft-Windows-TerminalServices-Licensing
Date : 27/12/2008 10:00:18
ID de l'événement :37
Catégorie de la tâche :Aucun
Niveau : Erreur
Mots clés : Classique
Utilisateur : N/A
Ordinateur : xxx.xxxx.fr
Description :
Le Gestionnaire de licences TS ne peut pas démarrer. L’erreur suivante s’est
produite : Impossible d’initialiser le chiffrement - code d’erreur 5.


Pour résoudre ce problème, assurez-vous que les groupes requis bénéficient
des autorisations appropriées sur la clé de Registre TermServLicensing et que
la valeur de la clé de Registre DBPath correspond à l’emplacement du
répertoire LServer. Si le problème persiste, arrêtez puis redémarrez le
serveur de licences des services Terminal Server.
XML de l’événement :
<System>
<Provider Name="Microsoft-Windows-TerminalServices-Licensing"
Guid="{4D99F017-0EB1-4B52-8419-14AEBD13D770}"
EventSourceName="TermServLicensing" />
<EventID Qualifiers="0">37</EventID>
<Version>0</Version>
<Level>2</Level>
<Task>0</Task>
<Opcode>0</Opcode>
<Keywords>0x80000000000000</Keywords>
<EventRecordID>119182</EventRecordID>
<Correlation />
<Execution ProcessID="0" ThreadID="0" />
<Channel>System</Channel>
<Security />
</System>
<UserData>
<EventXML
xmlns:auto-ns3="http://schemas.microsoft.com/win/2004/08/events"
xmlns="Event_NS">
<param1>Impossible d’initialiser le chiffrement - code d’erreur 5.
</param1>
</EventXML>
</UserData>
</Event>


pour la première erreur et puis
Nom du journal :System
Source : Microsoft-Windows-TerminalServices-Licensing
Date : 27/12/2008 10:00:18
ID de l'événement :4097
Catégorie de la tâche :Aucun
Niveau : Erreur
Mots clés : Classique
Utilisateur : N/A
Ordinateur : xxx.xxxx.fr
Description :
Une erreur s’est produite au cours de la phase d’initialisation du serveur
de licences des services Terminal Server.
XML de l’événement :
<System>
<Provider Name="Microsoft-Windows-TerminalServices-Licensing"
Guid="{4D99F017-0EB1-4B52-8419-14AEBD13D770}"
EventSourceName="TermServLicensing" />
<EventID Qualifiers="49153">4097</EventID>
<Version>0</Version>
<Level>2</Level>
<Task>0</Task>
<Opcode>0</Opcode>
<Keywords>0x80000000000000</Keywords>
<EventRecordID>119183</EventRecordID>
<Correlation />
<Execution ProcessID="0" ThreadID="0" />
<Channel>System</Channel>
<Security />
</System>
<EventData>
</EventData>
</Event>


j'ai vérifié la valeur de DBPath, elle correspond bien au chemin
C:Windowssystem32LServer

Le compte de lancement est Administrateur sous Active Directory
je sais plus trop comment faire pour le lancer

afin de limiter les problèmes je n'ai valider que le rôle de gestionnaire de
licence


merci de votre aide



--
Eric Perromat [MVP Windows Server - Terminal Server]
Visitez mon Site Web : http://aidetse.free.fr et mon Forum :
http://aidetse.free.fr/forum
M
Le #18294781
"Eric Perromat[MVP]" a écrit :

Bonjour,
essayer de desinstaller le rôle de gestion des licences TS, puis de
supprimer le dossier Lserver de la machine ...
Ensuite reinstaller le rôle ...



avait écrit le 27/12/2008 :
> bonjour, j'essaye de démarrer le service gestionnaire de licence TSE sur un
> Windows 2008 server Entreprise et j'obtiens à chaque fois le message suivant
> Nom du journal :System
> Source : Microsoft-Windows-TerminalServices-Licensing
> Date : 27/12/2008 10:00:18
> ID de l'événement :37
> Catégorie de la tâche :Aucun
> Niveau : Erreur
> Mots clés : Classique
> Utilisateur : N/A
> Ordinateur : xxx.xxxx.fr
> Description :
> Le Gestionnaire de licences TS ne peut pas démarrer. L’erreur suivante s’est
> produite : Impossible d’initialiser le chiffrement - code d’erreur 5.
>
>
> Pour résoudre ce problème, assurez-vous que les groupes requis bénéficient
> des autorisations appropriées sur la clé de Registre TermServLicensing et que
> la valeur de la clé de Registre DBPath correspond à l’emplacement du
> répertoire LServer. Si le problème persiste, arrêtez puis redémarrez le
> serveur de licences des services Terminal Server.
> XML de l’événement :
> > <System>
> <Provider Name="Microsoft-Windows-TerminalServices-Licensing"
> Guid="{4D99F017-0EB1-4B52-8419-14AEBD13D770}"
> EventSourceName="TermServLicensing" />
> <EventID Qualifiers="0">37</EventID>
> <Version>0</Version>
> <Level>2</Level>
> <Task>0</Task>
> <Opcode>0</Opcode>
> <Keywords>0x80000000000000</Keywords>
> > <EventRecordID>119182</EventRecordID>
> <Correlation />
> <Execution ProcessID="0" ThreadID="0" />
> <Channel>System</Channel>
> > <Security />
> </System>
> <UserData>
> <EventXML
> xmlns:auto-ns3="http://schemas.microsoft.com/win/2004/08/events"
> xmlns="Event_NS">
> <param1>Impossible d’initialiser le chiffrement - code d’erreur 5.
> </param1>
> </EventXML>
> </UserData>
> </Event>
>
>
> pour la première erreur et puis
> Nom du journal :System
> Source : Microsoft-Windows-TerminalServices-Licensing
> Date : 27/12/2008 10:00:18
> ID de l'événement :4097
> Catégorie de la tâche :Aucun
> Niveau : Erreur
> Mots clés : Classique
> Utilisateur : N/A
> Ordinateur : xxx.xxxx.fr
> Description :
> Une erreur s’est produite au cours de la phase d’initialisation du serveur
> de licences des services Terminal Server.
> XML de l’événement :
> > <System>
> <Provider Name="Microsoft-Windows-TerminalServices-Licensing"
> Guid="{4D99F017-0EB1-4B52-8419-14AEBD13D770}"
> EventSourceName="TermServLicensing" />
> <EventID Qualifiers="49153">4097</EventID>
> <Version>0</Version>
> <Level>2</Level>
> <Task>0</Task>
> <Opcode>0</Opcode>
> <Keywords>0x80000000000000</Keywords>
> > <EventRecordID>119183</EventRecordID>
> <Correlation />
> <Execution ProcessID="0" ThreadID="0" />
> <Channel>System</Channel>
> > <Security />
> </System>
> <EventData>
> </EventData>
> </Event>
>
>
> j'ai vérifié la valeur de DBPath, elle correspond bien au chemin
> C:Windowssystem32LServer
>
> Le compte de lancement est Administrateur sous Active Directory
> je sais plus trop comment faire pour le lancer
>
> afin de limiter les problèmes je n'ai valider que le rôle de gestionnaire de
> licence
>
>
> merci de votre aide

--
Eric Perromat [MVP Windows Server - Terminal Server]
Visitez mon Site Web : http://aidetse.free.fr et mon Forum :
http://aidetse.free.fr/forum





Bonjour et bonne année 2009
excusez le retard de la réponse mais je n'arrivais pas à accéder au forum.
j'ai suivi le descriptif mais rien n'y fait

Actuellement j'ai validé le serveur TSE ainsi que le web TSE, aucun problème.
j'ai même lancé la reparation de W2K8 Entreprise avec le DVD
Je me connecte comme Administrateur de l'AD (role que possede le serveur, je
sais Microsoft deconseille pour un problème de securite mais j'ai pas le
choix) et rajoute le rôle de gestionnaire de licence TSE en ayant eu le soin
de vérifier l'absence de Lserver sous system32.
Le résultat est identique. le message donne que le gestionnaire est installé
mais que j'ai toujours des erreurs dans la log de TSE erreurs 37 et 4097
j'ai verifie les droits de la registry et l'appartenance comme indiqué dans
le Technec.
j'ai relancé l'installation du gestionnaire en specifiant un autre chemin
/users/Administrateur/windows/Lserver. Meme problème et meme code erreur.

par acquis de conscience j'ai installé en // un W2K3 Serveur SP1 pour lequel
j'ai activé le role de gestionnaire de licence TSE.
le Role et les licences ont été activés auprès de Microsoft sans problème.

le serveur W2K8 a bien vu le W2K3 comme gestionnaire de licence TSE mais n'a
pu établir la connexion complètement car un probleme de niveau de version
entre les 2 serveurs empêche l'acquisition des jetons CAL User TSE sur le
W2K8.

pour faire simple je tourne en rond.

maintenant il va falloir que je rappelle Microsoft pour libérer les licences
enregistrées sur le W2K3 afin de les ré attribuer sur le W2K8 final.

le compte à rebours a commencé et les manips je ne peux les faire que le
soir car la désinstalle du service gestionnaire de licence nécessite un
reboot à chaque fois.

merci de m'aider
Eric Perromat[MVP]
Le #18304111
Bonjour & Meilleurs voeux pour cette nouvelle année
Avez vous suivi
http://technet.microsoft.com/en-us/library/cc727381.aspx afin de
vérifer le chemin et les autorisations ?

Bonjour et bonne année 2009
excusez le retard de la réponse mais je n'arrivais pas à accéder au forum.
j'ai suivi le descriptif mais rien n'y fait

Actuellement j'ai validé le serveur TSE ainsi que le web TSE, aucun problème.
j'ai même lancé la reparation de W2K8 Entreprise avec le DVD
Je me connecte comme Administrateur de l'AD (role que possede le serveur, je
sais Microsoft deconseille pour un problème de securite mais j'ai pas le
choix) et rajoute le rôle de gestionnaire de licence TSE en ayant eu le soin
de vérifier l'absence de Lserver sous system32.
Le résultat est identique. le message donne que le gestionnaire est installé
mais que j'ai toujours des erreurs dans la log de TSE erreurs 37 et 4097
j'ai verifie les droits de la registry et l'appartenance comme indiqué dans
le Technec.
j'ai relancé l'installation du gestionnaire en specifiant un autre chemin
/users/Administrateur/windows/Lserver. Meme problème et meme code erreur.

par acquis de conscience j'ai installé en // un W2K3 Serveur SP1 pour lequel
j'ai activé le role de gestionnaire de licence TSE.
le Role et les licences ont été activés auprès de Microsoft sans problème.

le serveur W2K8 a bien vu le W2K3 comme gestionnaire de licence TSE mais n'a
pu établir la connexion complètement car un probleme de niveau de version
entre les 2 serveurs empêche l'acquisition des jetons CAL User TSE sur le
W2K8.

pour faire simple je tourne en rond.

maintenant il va falloir que je rappelle Microsoft pour libérer les licences
enregistrées sur le W2K3 afin de les ré attribuer sur le W2K8 final.

le compte à rebours a commencé et les manips je ne peux les faire que le
soir car la désinstalle du service gestionnaire de licence nécessite un
reboot à chaque fois.

merci de m'aider



--
Eric Perromat [MVP Windows Server - Terminal Server]
Visitez mon Site Web : http://aidetse.free.fr et mon Forum :
http://aidetse.free.fr/forum
M
Le #18336741
Oui j'ai suivi les directives decrites pour les erreurs 37 et 4097
en mettant controle total pour les groupes et users pour Data et Parameters
de TermservLicensing
ainsi que la vérification du chemin dans le registre pour Lserver
j'en suis à me demander si je vais pas modifier le compte du lanceur du
service gestionnaire de licence TS en le basculant de Service Réseau à
Administrateur
Ce sera la derniere solution avant d'installer un autre W2K8 dans le domaine
spécifique au Licence TSE pour le test (solution qui sera rapidement mis en
place car j'utilise du VMWare sous REDHAT 5 Entreprise) .
Si vous avez d'autres solutions en dehors d'appeler Microsoft et claquer
290€HT pour me sortir de ce m..... ( je trouve anormal cette façon de
procéder pour un de leur produit qui refuse de s'installer)

merci de continuer de vous intéresser à mon PBL


"Eric Perromat[MVP]" a écrit :

Bonjour & Meilleurs voeux pour cette nouvelle année
Avez vous suivi
http://technet.microsoft.com/en-us/library/cc727381.aspx afin de
vérifer le chemin et les autorisations ?

> Bonjour et bonne année 2009
> excusez le retard de la réponse mais je n'arrivais pas à accéder au forum.
> j'ai suivi le descriptif mais rien n'y fait
>
> Actuellement j'ai validé le serveur TSE ainsi que le web TSE, aucun problème.
> j'ai même lancé la reparation de W2K8 Entreprise avec le DVD
> Je me connecte comme Administrateur de l'AD (role que possede le serveur, je
> sais Microsoft deconseille pour un problème de securite mais j'ai pas le
> choix) et rajoute le rôle de gestionnaire de licence TSE en ayant eu le soin
> de vérifier l'absence de Lserver sous system32.
> Le résultat est identique. le message donne que le gestionnaire est installé
> mais que j'ai toujours des erreurs dans la log de TSE erreurs 37 et 4097
> j'ai verifie les droits de la registry et l'appartenance comme indiqué dans
> le Technec.
> j'ai relancé l'installation du gestionnaire en specifiant un autre chemin
> /users/Administrateur/windows/Lserver. Meme problème et meme code erreur.
>
> par acquis de conscience j'ai installé en // un W2K3 Serveur SP1 pour lequel
> j'ai activé le role de gestionnaire de licence TSE.
> le Role et les licences ont été activés auprès de Microsoft sans problème.
>
> le serveur W2K8 a bien vu le W2K3 comme gestionnaire de licence TSE mais n'a
> pu établir la connexion complètement car un probleme de niveau de version
> entre les 2 serveurs empêche l'acquisition des jetons CAL User TSE sur le
> W2K8.
>
> pour faire simple je tourne en rond.
>
> maintenant il va falloir que je rappelle Microsoft pour libérer les licences
> enregistrées sur le W2K3 afin de les ré attribuer sur le W2K8 final.
>
> le compte à rebours a commencé et les manips je ne peux les faire que le
> soir car la désinstalle du service gestionnaire de licence nécessite un
> reboot à chaque fois.
>
> merci de m'aider

--
Eric Perromat [MVP Windows Server - Terminal Server]
Visitez mon Site Web : http://aidetse.free.fr et mon Forum :
http://aidetse.free.fr/forum





M
Le #18354901
Problème résolu en modifiant le compte d'exécution de Service réseau en
Administrateur
je ne vais pas chercher plus loin une autre solution celle là me convient
parfaitement.
l'activation de mes licences a été effective.
merci quand même à Eric Perromat[MVP] pour son interet à mon problème



"" a écrit :

Oui j'ai suivi les directives decrites pour les erreurs 37 et 4097
en mettant controle total pour les groupes et users pour Data et Parameters
de TermservLicensing
ainsi que la vérification du chemin dans le registre pour Lserver
j'en suis à me demander si je vais pas modifier le compte du lanceur du
service gestionnaire de licence TS en le basculant de Service Réseau à
Administrateur
Ce sera la derniere solution avant d'installer un autre W2K8 dans le domaine
spécifique au Licence TSE pour le test (solution qui sera rapidement mis en
place car j'utilise du VMWare sous REDHAT 5 Entreprise) .
Si vous avez d'autres solutions en dehors d'appeler Microsoft et claquer
290€HT pour me sortir de ce m..... ( je trouve anormal cette façon de
procéder pour un de leur produit qui refuse de s'installer)

merci de continuer de vous intéresser à mon PBL


"Eric Perromat[MVP]" a écrit :

> Bonjour & Meilleurs voeux pour cette nouvelle année
> Avez vous suivi
> http://technet.microsoft.com/en-us/library/cc727381.aspx afin de
> vérifer le chemin et les autorisations ?
>
> > Bonjour et bonne année 2009
> > excusez le retard de la réponse mais je n'arrivais pas à accéder au forum.
> > j'ai suivi le descriptif mais rien n'y fait
> >
> > Actuellement j'ai validé le serveur TSE ainsi que le web TSE, aucun problème.
> > j'ai même lancé la reparation de W2K8 Entreprise avec le DVD
> > Je me connecte comme Administrateur de l'AD (role que possede le serveur, je
> > sais Microsoft deconseille pour un problème de securite mais j'ai pas le
> > choix) et rajoute le rôle de gestionnaire de licence TSE en ayant eu le soin
> > de vérifier l'absence de Lserver sous system32.
> > Le résultat est identique. le message donne que le gestionnaire est installé
> > mais que j'ai toujours des erreurs dans la log de TSE erreurs 37 et 4097
> > j'ai verifie les droits de la registry et l'appartenance comme indiqué dans
> > le Technec.
> > j'ai relancé l'installation du gestionnaire en specifiant un autre chemin
> > /users/Administrateur/windows/Lserver. Meme problème et meme code erreur.
> >
> > par acquis de conscience j'ai installé en // un W2K3 Serveur SP1 pour lequel
> > j'ai activé le role de gestionnaire de licence TSE.
> > le Role et les licences ont été activés auprès de Microsoft sans problème.
> >
> > le serveur W2K8 a bien vu le W2K3 comme gestionnaire de licence TSE mais n'a
> > pu établir la connexion complètement car un probleme de niveau de version
> > entre les 2 serveurs empêche l'acquisition des jetons CAL User TSE sur le
> > W2K8.
> >
> > pour faire simple je tourne en rond.
> >
> > maintenant il va falloir que je rappelle Microsoft pour libérer les licences
> > enregistrées sur le W2K3 afin de les ré attribuer sur le W2K8 final.
> >
> > le compte à rebours a commencé et les manips je ne peux les faire que le
> > soir car la désinstalle du service gestionnaire de licence nécessite un
> > reboot à chaque fois.
> >
> > merci de m'aider
>
> --
> Eric Perromat [MVP Windows Server - Terminal Server]
> Visitez mon Site Web : http://aidetse.free.fr et mon Forum :
> http://aidetse.free.fr/forum
>
>
>


boo2009
Le #18817841
M a écrit le 10/01/2009 à 16h56 :
Problème résolu en modifiant le compte d'exécution de
Service réseau en
Administrateur
je ne vais pas chercher plus loin une autre solution celle là me
convient
parfaitement.
l'activation de mes licences a été effective.
merci quand même à Eric Perromat[MVP] pour son interet à
mon problème



"" a écrit :

Oui j'ai suivi les directives decrites pour les erreurs 37 et 4097
en mettant controle total pour les groupes et users pour Data et Parameters
de TermservLicensing
ainsi que la vérification du chemin dans le registre pour Lserver
j'en suis à me demander si je vais pas modifier le compte du lanceur du
service gestionnaire de licence TS en le basculant de Service Réseau
à
Administrateur
Ce sera la derniere solution avant d'installer un autre W2K8 dans le domaine
spécifique au Licence TSE pour le test (solution qui sera rapidement
mis en
place car j'utilise du VMWare sous REDHAT 5 Entreprise) .
Si vous avez d'autres solutions en dehors d'appeler Microsoft et claquer
290€HT pour me sortir de ce m..... ( je trouve anormal cette façon
de
procéder pour un de leur produit qui refuse de s'installer)

merci de continuer de vous intéresser à mon PBL


"Eric Perromat[MVP]" a écrit :

> Bonjour & Meilleurs voeux pour cette nouvelle année
> Avez vous suivi
> http://technet.microsoft.com/en-us/library/cc727381.aspx afin de
> vérifer le chemin et les autorisations ?
>
> > Bonjour et bonne année 2009
> > excusez le retard de la réponse mais je n'arrivais pas
à accéder au forum.
> > j'ai suivi le descriptif mais rien n'y fait
> >
> > Actuellement j'ai validé le serveur TSE ainsi que le web TSE,
aucun problème.
> > j'ai même lancé la reparation de W2K8 Entreprise avec
le DVD
> > Je me connecte comme Administrateur de l'AD (role que possede le
serveur, je
> > sais Microsoft deconseille pour un problème de securite mais
j'ai pas le
> > choix) et rajoute le rôle de gestionnaire de licence TSE en
ayant eu le soin
> > de vérifier l'absence de Lserver sous system32.
> > Le résultat est identique. le message donne que le
gestionnaire est installé
> > mais que j'ai toujours des erreurs dans la log de TSE erreurs 37
et 4097
> > j'ai verifie les droits de la registry et l'appartenance comme
indiqué dans
> > le Technec.
> > j'ai relancé l'installation du gestionnaire en specifiant un
autre chemin
> > /users/Administrateur/windows/Lserver. Meme problème et meme
code erreur.
> >
> > par acquis de conscience j'ai installé en // un W2K3 Serveur
SP1 pour lequel
> > j'ai activé le role de gestionnaire de licence TSE.
> > le Role et les licences ont été activés
auprès de Microsoft sans problème.
> >
> > le serveur W2K8 a bien vu le W2K3 comme gestionnaire de licence TSE
mais n'a
> > pu établir la connexion complètement car un probleme
de niveau de version
> > entre les 2 serveurs empêche l'acquisition des jetons CAL
User TSE sur le
> > W2K8.
> >
> > pour faire simple je tourne en rond.
> >
> > maintenant il va falloir que je rappelle Microsoft pour
libérer les licences
> > enregistrées sur le W2K3 afin de les ré attribuer sur
le W2K8 final.
> >
> > le compte à rebours a commencé et les manips je ne
peux les faire que le
> > soir car la désinstalle du service gestionnaire de licence
nécessite un
> > reboot à chaque fois.
> >
> > merci de m'aider
>
> --
> Eric Perromat [MVP Windows Server - Terminal Server]
> Visitez mon Site Web : http://aidetse.free.fr et mon Forum :
> http://aidetse.free.fr/forum
>
>
>





Bonjours,
ouais j'ai eu le même problème et la solution fonctionne bien.
Merci beaucoup
Publicité
Poster une réponse
Anonyme