erreur valeur

Le
dav
Bonjour
on m'a suggeré cette formule sur ce forum:
SI(NB.SI(B2:V2;">0")>0;A1;"") elle marche tres bien.
Je l'ai modifié pour avoir plusieur solution comme ca:
SI(NB.SI(G31:CK31;">0")>0;B33;"");SI(NB.SI(G33:CK33;">0")>0;B33;"")) mais
j'ai erreur texte. Peu etre qu'il faudrais ajouter OU dans la formule?
merci pour votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Daniel
Le #4599641
Bonjour.
essaie :
=SI(NB.SI(G31:CK31;">0")>0;B33;SI(NB.SI(G33:CK33;">0")>0;B33;""))
Cordialement.
Daniel
"dav"
Bonjour
on m'a suggeré cette formule sur ce forum:
SI(NB.SI(B2:V2;">0")>0;A1;"") elle marche tres bien.
Je l'ai modifié pour avoir plusieur solution comme ca:
SI(NB.SI(G31:CK31;">0")>0;B33;"");SI(NB.SI(G33:CK33;">0")>0;B33;"")) mais
j'ai erreur texte. Peu etre qu'il faudrais ajouter OU dans la formule?
merci pour votre aide




dav
Le #4599611
merci beaucoup
"Daniel" %
Bonjour.
essaie :
=SI(NB.SI(G31:CK31;">0")>0;B33;SI(NB.SI(G33:CK33;">0")>0;B33;""))
Cordialement.
Daniel
"dav"
Bonjour
on m'a suggeré cette formule sur ce forum:
SI(NB.SI(B2:V2;">0")>0;A1;"") elle marche tres bien.
Je l'ai modifié pour avoir plusieur solution comme ca:
SI(NB.SI(G31:CK31;">0")>0;B33;"");SI(NB.SI(G33:CK33;">0")>0;B33;"")) mais
j'ai erreur texte. Peu etre qu'il faudrais ajouter OU dans la formule?
merci pour votre aide








dav
Le #4599601
voila j'ai essaye mais en fait la formule devrais etre comme ca:
=SI(NB.SI(G31:CK31;">0")>0;B31;SI(NB.SI(G33:CK33;">0")>0;B33;""))
je voudrais que les nom des clients de la B31 et la B33 s'affiche dans la
meme cellule (ou il ya cette formule) quand les cellule G... et CK...
sont superieur a 0. Mais grrrrr ca ne marche pas
merci

"dav" %
merci beaucoup
"Daniel" %
Bonjour.
essaie :
=SI(NB.SI(G31:CK31;">0")>0;B33;SI(NB.SI(G33:CK33;">0")>0;B33;""))
Cordialement.
Daniel
"dav"
Bonjour
on m'a suggeré cette formule sur ce forum:
SI(NB.SI(B2:V2;">0")>0;A1;"") elle marche tres bien.
Je l'ai modifié pour avoir plusieur solution comme ca:
SI(NB.SI(G31:CK31;">0")>0;B33;"");SI(NB.SI(G33:CK33;">0")>0;B33;""))
mais j'ai erreur texte. Peu etre qu'il faudrais ajouter OU dans la
formule?
merci pour votre aide












Daniel
Le #4599571
=SI(NB.SI(G31:CK31;">0")>0;B33;"")&" "&SI(NB.SI(G33:CK33;">0")>0;B33;"")
Daniel
"dav"
voila j'ai essaye mais en fait la formule devrais etre comme ca:
=SI(NB.SI(G31:CK31;">0")>0;B31;SI(NB.SI(G33:CK33;">0")>0;B33;""))
je voudrais que les nom des clients de la B31 et la B33 s'affiche dans la
meme cellule (ou il ya cette formule) quand les cellule G... et CK...
sont superieur a 0. Mais grrrrr ca ne marche pas
merci

"dav" %
merci beaucoup
"Daniel" %
Bonjour.
essaie :
=SI(NB.SI(G31:CK31;">0")>0;B33;SI(NB.SI(G33:CK33;">0")>0;B33;""))
Cordialement.
Daniel
"dav"
Bonjour
on m'a suggeré cette formule sur ce forum:
SI(NB.SI(B2:V2;">0")>0;A1;"") elle marche tres bien.
Je l'ai modifié pour avoir plusieur solution comme ca:
SI(NB.SI(G31:CK31;">0")>0;B33;"");SI(NB.SI(G33:CK33;">0")>0;B33;""))
mais j'ai erreur texte. Peu etre qu'il faudrais ajouter OU dans la
formule?
merci pour votre aide
















dav
Le #4599541
merci ca marche tres bien
"Daniel" %
=SI(NB.SI(G31:CK31;">0")>0;B33;"")&" "&SI(NB.SI(G33:CK33;">0")>0;B33;"")
Daniel
"dav"
voila j'ai essaye mais en fait la formule devrais etre comme ca:
=SI(NB.SI(G31:CK31;">0")>0;B31;SI(NB.SI(G33:CK33;">0")>0;B33;""))
je voudrais que les nom des clients de la B31 et la B33 s'affiche dans
la meme cellule (ou il ya cette formule) quand les cellule G... et
CK... sont superieur a 0. Mais grrrrr ca ne marche pas
merci

"dav" %
merci beaucoup
"Daniel" %
Bonjour.
essaie :
=SI(NB.SI(G31:CK31;">0")>0;B33;SI(NB.SI(G33:CK33;">0")>0;B33;""))
Cordialement.
Daniel
"dav"
Bonjour
on m'a suggeré cette formule sur ce forum:
SI(NB.SI(B2:V2;">0")>0;A1;"") elle marche tres bien.
Je l'ai modifié pour avoir plusieur solution comme ca:
SI(NB.SI(G31:CK31;">0")>0;B33;"");SI(NB.SI(G33:CK33;">0")>0;B33;""))
mais j'ai erreur texte. Peu etre qu'il faudrais ajouter OU dans la
formule?
merci pour votre aide




















Publicité
Poster une réponse
Anonyme