fenetre à couleur changeante !

Le
les.îles
Bonjour,

La couleur et la luminosité des fenêtres changent !
Actuellement paramétrés en gris avec fond blanc lumineux,
elles se modifient toutes seules depuis quelques jours en "verdissant" :-?
ce verdissement dure quelques minutes et redevient en gris et blanc comme a
l'origine sans intervention de ma part.
Ma bécane est en Win Me(8 ans) et c'est la 1 ère fois que se phénomène se
produit !
si quelqu'un a une idée sur une solution, un paramètre a modifier ? comment
?

D'avance merci de votre aide
les iles
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
R1
Le #11383381
les.îles wrote:

Bonjour,

La couleur et la luminosité des fenêtres changent !
Actuellement paramétrés en gris avec fond blanc lumineux,
elles se modifient toutes seules depuis quelques jours en "verdissant" :-?
ce verdissement dure quelques minutes et redevient en gris et blanc comme
a l'origine sans intervention de ma part.
Ma bécane est en Win Me(8 ans) et c'est la 1 ère fois que se phénomène se
produit !
si quelqu'un a une idée sur une solution, un paramètre a modifier ?
comment ?

D'avance merci de votre aide
les iles


un parasite sur le système? je ne pense pas que WMe soit en cause.
Petit Denis
Le #11383371
Bonsoir
les.îles wrote:
Bonjour,

La couleur et la luminosité des fenêtres changent !
Actuellement paramétrés en gris avec fond blanc lumineux,
elles se modifient toutes seules depuis quelques jours en
"verdissant" :-? ce verdissement dure quelques minutes et
redevient en gris et blanc comme a l'origine sans intervention
de ma part.
Ma bécane est en Win Me(8 ans) et c'est la 1 ère fois que se
phénomène se produit !
si quelqu'un a une idée sur une solution, un paramètre a
modifier ? comment ?



Vérifier si il n'y a pas de faux contact entre la prise du
moniteur et de la tour.
Ça ressemble fort à un moniteur en train de lâcher.
--
Petit Denis
les.îles
Le #11383361
In news:,
R1
les.îles wrote:

Bonjour,

La couleur et la luminosité des fenêtres changent !
Actuellement paramétrés en gris avec fond blanc lumineux,
elles se modifient toutes seules depuis quelques jours en
"verdissant" :-? ce verdissement dure quelques minutes et redevient
en gris et blanc comme a l'origine sans intervention de ma part.
Ma bécane est en Win Me(8 ans) et c'est la 1 ère fois que se
phénomène se produit !
si quelqu'un a une idée sur une solution, un paramètre a modifier ?
comment ?

D'avance merci de votre aide
les iles





un parasite sur le système? je ne pense pas que WMe soit en cause.



bonjour et merci pour ta réponse ;-)
quelle genre de parasite :-?
N.B. je passe Spybot, Ad-Aware, défragmentation et scandisk = 1/semaine
les.îles
Le #11383351
In news:OyQDF%,
Petit Denis
Bonsoir
les.îles wrote:
Bonjour,

La couleur et la luminosité des fenêtres changent !
Actuellement paramétrés en gris avec fond blanc lumineux,
elles se modifient toutes seules depuis quelques jours en
"verdissant" :-? ce verdissement dure quelques minutes et
redevient en gris et blanc comme a l'origine sans intervention
de ma part.
Ma bécane est en Win Me(8 ans) et c'est la 1 ère fois que se
phénomène se produit !
si quelqu'un a une idée sur une solution, un paramètre a
modifier ? comment ?



Vérifier si il n'y a pas de faux contact entre la prise du
moniteur et de la tour.
Ça ressemble fort à un moniteur en train de lâcher.



Merci Petit Denis ,-)
j'ai débranché et rebranché la prise derrière l'écran=OK
la prise coté UC est bien visée=OK
j'espère que ce n'est le moniteur qui me lache ;-(
il est allumé depuis 8 ans de 10h45 à 19h et 7/7j.(dans commerce)
la mise veille était réglée à 3 'mais je viens de la régler à 60'
je vais donc la remettre à 3' pour tester et reviens te dire
Cdt
les iles
R1
Le #11383341
les.îles wrote:

In news:,
R1
un parasite sur le système? je ne pense pas que WMe soit en cause.



bonjour et merci pour ta réponse ;-)
quelle genre de parasite :-?
N.B. je passe Spybot, Ad-Aware, défragmentation et scandisk = 1/semaine


je pensais à des choses détectées par les 2 premiers outils: s'ils sont à
jour et ne voient rien, ce n'est pas là qu'il faut chercher.
Désolé.
les.îles
Le #11383331
In news:,
R1
les.îles wrote:

In news:,
R1
un parasite sur le système? je ne pense pas que WMe soit en cause.



bonjour et merci pour ta réponse ;-)
quelle genre de parasite :-?
N.B. je passe Spybot, Ad-Aware, défragmentation et scandisk >> 1/semaine


je pensais à des choses détectées par les 2 premiers outils: s'ils
sont à jour et ne voient rien, ce n'est pas là qu'il faut chercher.
Désolé.



merci quand même :-)

seuls pb trouvé :
*dans info systéme : IRQ Holder pour PCI Steering , ID de périférique
Plug-And-play : PCIIRQHOLDER62 avec erreur N° 22
* avec doc Watson: pb module mmstask

les iles
Publicité
Poster une réponse
Anonyme