fichier qui s'ouvre avec Access 2000 en multi poste mais pas 2003

Le
/|\\C.I.G.F.Y./|\\
Salutu

j'ai une question etrange (ben voui sinon je ne serais pas là ;-))) )

un fichier Access (une base de données clients/commercial)

s'ouvre sans probleme sur plusieurs postes a la fois avec Access 2000

mais pas avec 2003 (dans ce cas je suis obligé de fermer le fichier sur
l'autre poste)

qui aurait une piste sur ce genre d'incident ?

sachant que perso.je ne connais pas du tout Access

D'avance merci y a Dopu

/|CL.I.G.F.Y./|
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry (ze Titi)
Le #6301791
Bonjour /|C.I.G.F.Y./|

Le poste avec 2003, ne serait-il pas équipé d'Internet Explorer 7 ?

Dans ton message
Salutu

j'ai une question etrange (ben voui sinon je ne serais pas là ;-))) )

un fichier Access (une base de données clients/commercial)

s'ouvre sans probleme sur plusieurs postes a la fois avec Access 2000

mais pas avec 2003 (dans ce cas je suis obligé de fermer le fichier sur
l'autre poste)

qui aurait une piste sur ce genre d'incident ?

sachant que perso....je ne connais pas du tout Access

D'avance merci y a Dopu

/|CL.I.G.F.Y./|


--
Cordialement,
Thierry

Tout pour réussir avec Access :
http://www.mpfa.info

/|\\C.I.G.F.Y./|\\
Le #6301711
Salutu Thierry

Oui effectivement il y a bien IE7 dessus :-)

c'est la ou je dois chercher ?

amicalement y a dopu

/|C.I.G.F.Y./|
Thierry (ze Titi)
Le #6301691
Le lien suivant mène sur une discussion traitant de ce problème, la
solution proposée avait l'air de fonctionner. Dis-nous s'il en est de
même pour toi.


Dans ton message
Salutu Thierry

Oui effectivement il y a bien IE7 dessus :-)

c'est la ou je dois chercher ?

amicalement y a dopu

/|C.I.G.F.Y./|


--
Cordialement,
Thierry

Tout pour réussir avec Access :
http://www.mpfa.info

/|\\C.I.G.F.Y./|\\
Le #6301661
Salutu Thierry

Le lien suivant mène sur une discussion traitant de ce problème, la
solution proposée avait l'air de fonctionner. Dis-nous s'il en est de même
pour toi.


Oups y'a pas de lien tu peux le reposter STP ;-))) merci


a dopu

/|C.I.G.F.Y./|

Thierry (ze Titi)
Le #6301541
Sisi,
est un lien...

Dans ton message
Salutu Thierry

Le lien suivant mène sur une discussion traitant de ce problème, la
solution proposée avait l'air de fonctionner. Dis-nous s'il en est de même
pour toi.


Oups y'a pas de lien tu peux le reposter STP ;-))) merci


a dopu

/|C.I.G.F.Y./|


--
Cordialement,
Thierry

Tout pour réussir avec Access :
http://www.mpfa.info


Tisane
Le #6301531
Bonjour Thierry,

Sisi,
est un lien...


Nonnon,
ton lien ouvre la messagerie (@) mais n'amène pas à un fil de discussion ;-)

--
Tisane


Salutu Thierry

Le lien suivant mène sur une discussion traitant de ce problème, la
solution proposée avait l'air de fonctionner. Dis-nous s'il en est de
même pour toi.


Oups y'a pas de lien tu peux le reposter STP ;-))) merci


a dopu

/|C.I.G.F.Y./|


--
Cordialement,
Thierry

Tout pour réussir avec Access :
http://www.mpfa.info




Thierry (ze Titi)
Le #6301521
Bonjour Tisane

Mon lecteur de news m'emmène, grâce à ce lien, directement sur le fil
concerné... Au temps pour moi si ça ne réagit pas de la même façon sur
d'autres lecteurs (ce qui paraît logique, d'ailleurs...)

http://groups.google.com/group/microsoft.public.fr.access/browse_thread/thread/4e2273788ecf7664/0957183fddad862f?lnk=gst&q=Ie7&rnum=1#0957183fddad862f

C'est d'ailleurs toi qui avait répondu dans ce fil... ;o)

@+

Thierry

Nonnon,
ton lien ouvre la messagerie (@) mais n'amène pas à un fil de discussion ;-)

--


--
Cordialement,
Thierry

Tout pour réussir avec Access :
http://www.mpfa.info

Tisane
Le #6301491

Mon lecteur de news m'emmène, grâce à ce lien, directement sur le fil
concerné... Au temps pour moi si ça ne réagit pas de la même façon sur
d'autres lecteurs (ce qui paraît logique, d'ailleurs...)
http://groups.google.com/group/microsoft.public.fr.access/browse_thread/thread/4e2273788ecf7664/0957183fddad862f?lnk=gst&q=Ie7&rnum=1#0957183fddad862f
C'est d'ailleurs toi qui avait répondu dans ce fil... ;o)


J'ai du "retard" dans mes lectures...
Ce forum est très actif et il y a du monde pour répondre.
Enfin, il suffit que Raymond et toi soyez là ;-)
Aussi, je dois bien avouer que je n'avais pas lu la question initiale de
/|CL.I.G.F.Y./| (merci le copier/coller).
Et quand le forum est à jour, je ne lis parfois que les réponses.

--
Tisane

/|\\C.I.G.F.Y./|\\
Le #6301151
Salutu

J'ai du "retard" dans mes lectures...
Ce forum est très actif et il y a du monde pour répondre.
Enfin, il suffit que Raymond et toi soyez là ;-)
Aussi, je dois bien avouer que je n'avais pas lu la question initiale de
/|CL.I.G.F.Y./| (merci le copier/coller).
Et quand le forum est à jour, je ne lis parfois que les réponses.


Bon je vais essayer demain merci pour le lien....
et je confirme que l'email ne mene a rien...

je vous tiens au courant

Amicalement y a prestu

/|C.I.G.F.Y./|

/|\\C.I.G.F.Y./|\\
Le #6301121
Salutu

bon testé ce matin

CA FONCTIONNE ;-))))) a la perfection

alors merci de votre aide...

bizarre quand meme que ce soit les options du proxy dans l'intranet qui
bloque !!!

Merci encore de votre aide....

Bien amicalement y a prestu

/|C.I.G.F.Y./|
Publicité
Poster une réponse
Anonyme