Filtre HS : Bizarre

Le
Jackooo
rofl *Bonjour/Soir* à tous rofl

Après 8 jours d'absence, ce matin je relance et impossible de me connecter
Vérification des connections, des câbles etc toute la matinée, rien à
faire!!!
Reconfiguration de mon modem (D-Link 924) toujours pareil.
Je constate alors que le téléphone auquel je suis branché ne fonctionne plus
(je suis au 1er étage).
Par une rallonge téléphonique je me branche à la prise du rez de chaussée
et là miracle cela fonctionne ( téléphone et connection Internet).
Je me dis alors que c'est peut-être le filtre de l'étage, donc je le change
et en effet tout fonctionne.
C'était donc le filtre d'origine qui avait rendu l'âme (bizarre quand même).
Donc voilà, peut-être que cela pourra rendre service à quelqu'un un jour

--
Cordialement rofl
Jackooo
Enlever *OTERCECI* pour Email
Ma devise :
*Pas assez de temps pour ne rien faire*
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Edgard
Le #1108622
Bonjour "Jackooo"
et merci de cette information !
je l'ai également lu sur IE7 ;-)))
bonne journée
Edgard
Jackooo
Le #1108481
*Jackooo* te dit *Bonjour* Edgard , *tu disais donc* :
rofl

Bonjour "Jackooo"
et merci de cette information !
je l'ai également lu sur IE7 ;-)))
bonne journée
Edgard


Cela fait plaisir de voir quelqu'un s'intéresser de cette information
Je croyais taper dans le vide !!!
Ta réponse est réconfortante
--
Cordialement rofl
Jackooo
Enlever *OTERCECI* pour Email
Ma devise :
*Pas assez de temps pour ne rien faire*

Publicité
Poster une réponse
Anonyme