Format de dates

Le
JLuc
Bonsoir les lecteurs,
Je voudrais utiliser une formule sur les dates :
=SI(JOUR(A372)=1;MOIS(A372);"")
Mais à l'affichage j'ai le mois qui se transforme en jour ! 8-o
si je coche "calendrier depuis 1904", j'ai la même chose mais le mois
+1 !!
Que faut il faire pour corriger ce probleme ? Excel 2000
Merci pour vos reponses

--
____
( O | O )
--
_oooO_ JLuc _Oooo_

O-O
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Modeste
Le #7038321
Bonsour® JLuc avec ferveur ;o))) vous nous disiez :

Bonsoir les lecteurs,
Je voudrais utiliser une formule sur les dates :
=SI(JOUR(A372)=1;MOIS(A372);"")
Mais à l'affichage j'ai le mois qui se transforme en jour ! 8-o
si je coche "calendrier depuis 1904", j'ai la même chose mais le mois
+1 !!
Que faut il faire pour corriger ce probleme ? Excel 2000



Quel probleme ????
la cellule doit etre formattée : nombre ou standard

--
--
@+
;o)))
JLuc
Le #7038511
*Bonjour Modeste*,
Et ben oui, suis je bête .....
Je cherchais à la formatée avec un format date :-x
Quel blaireau je peux faire par moment :oÞ
(du coup j'avais mis format = jj)
On rigole pas, hein :')
Merci Modeste

Bonsour® JLuc avec ferveur ;o))) vous nous disiez :

Bonsoir les lecteurs,
Je voudrais utiliser une formule sur les dates :
=SI(JOUR(A372)=1;MOIS(A372);"")
Mais à l'affichage j'ai le mois qui se transforme en jour ! 8-o
si je coche "calendrier depuis 1904", j'ai la même chose mais le mois
+1 !!
Que faut il faire pour corriger ce probleme ? Excel 2000



Quel probleme ????
la cellule doit etre formattée : nombre ou standard

--



--
____
( O | O )
--
_oooO_ JLuc _Oooo_

O-O
Fredo P
Le #7040871
"> On rigole pas, hein :')
Mais si ,Mais si, d'autant + que notre principal détendeur du zygomatique
nous a laissé tomber comme... "je n'écrirai pas la suite"
Publicité
Poster une réponse
Anonyme