formule ?

Le
j-marc
Bonjour j'ai envoyer un message ce matin ,J'avais omis de mettre la formule
dans la case de mon total . J'ai aussi essayer de changer un fréquence dans
la colonne A et le total ne se répète pas ,c'est peut etre pas possible ?
Merci a vous


http://cjoint.com/?dyssLs5iFf
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacky
Le #18957121
Bonsoir,
Ton classeur en retour
Quelques modif de structure et de la formule en colonne F
http://www.cijoint.fr/cjlink.php?file=cj200903/cijckL6F0j.xls
--
Salutations
JJ


"j-marc"

Bonjour j'ai envoyer un message ce matin ,J'avais omis de mettre la
formule
dans la case de mon total . J'ai aussi essayer de changer un fréquence
dans
la colonne A et le total ne se répète pas ,c'est peut etre pas possible ?
Merci a vous


http://cjoint.com/?dyssLs5iFf


Francois L
Le #18957111
j-marc a écrit :

Bonsoir,

=SI(A1="7/7";F5;"")

Non ?

--
François L

Bonjour j'ai envoyer un message ce matin ,J'avais omis de mettre la formule
dans la case de mon total . J'ai aussi essayer de changer un fréquence dans
la colonne A et le total ne se répète pas ,c'est peut etre pas possible ?
Merci a vous


http://cjoint.com/?dyssLs5iFf


j-marc
Le #18959381
Merci juste pourquoi qu'a la ligne 9 ca donne VALEUR dans le total ? Merci de
ton aide

"Jacky" wrote:

Bonsoir,
Ton classeur en retour
Quelques modif de structure et de la formule en colonne F
http://www.cijoint.fr/cjlink.php?file=cj200903/cijckL6F0j.xls
--
Salutations
JJ


"j-marc"
>
> Bonjour j'ai envoyer un message ce matin ,J'avais omis de mettre la
> formule
> dans la case de mon total . J'ai aussi essayer de changer un fréquence
> dans
> la colonne A et le total ne se répète pas ,c'est peut etre pas possible ?
> Merci a vous
>
>
> http://cjoint.com/?dyssLs5iFf





Jacky
Le #18959691
Re...
Merci juste pourquoi qu'a la ligne 9 ca donne VALEUR dans le total ?


Parce que dans le fichier d'origine la valeur est du "texte", si tu regardes
dans le fichier joint 0,16668 est remplacé par 0.16668 (la virgule est
remplacée par le point)
Il faudrait pour que de telles erreurs ne puissent pas se produire,
contrôler plus sérieusement les saisies.

Ps: il serait sympa. de ta part de donner un retour aux solutions proposées
à tes questions, comme tu sais le faire quand elle ne fonctionnent pas.
--
Salutations
JJ


"j-marc"
Merci juste pourquoi qu'a la ligne 9 ca donne VALEUR dans le total ? Merci
de
ton aide

"Jacky" wrote:

Bonsoir,
Ton classeur en retour
Quelques modif de structure et de la formule en colonne F
http://www.cijoint.fr/cjlink.php?file=cj200903/cijckL6F0j.xls
--
Salutations
JJ


"j-marc" news:

>
> Bonjour j'ai envoyer un message ce matin ,J'avais omis de mettre la
> formule
> dans la case de mon total . J'ai aussi essayer de changer un fréquence
> dans
> la colonne A et le total ne se répète pas ,c'est peut etre pas possible
> ?
> Merci a vous
>
>
> http://cjoint.com/?dyssLs5iFf







Publicité
Poster une réponse
Anonyme