formule

Le
dav
bonjour
dans la cellule A1 j'ai le nom d'un client, je voudrais que son nom
apparaisse dans la cellule C3, quand une des cellules de A2 à V2 ont une
valeur plus que 0. J'ai essayé avec cette formule SI(B2:V2>0;A1) mais j'ai
un erreur "texte". Vous pourriez m'aider?
merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JP25
Le #4909771
Bonjour,
=SI(MAX(A2:V2)>0;1;"")

--
Cordialement
JP25


"dav"
bonjour
dans la cellule A1 j'ai le nom d'un client, je voudrais que son nom
apparaisse dans la cellule C3, quand une des cellules de A2 à V2 ont une
valeur plus que 0. J'ai essayé avec cette formule SI(B2:V2>0;A1) mais j'ai
un erreur "texte". Vous pourriez m'aider?
merci





Publicité
Poster une réponse
Anonyme