formule plage heures

Le
sebastien legendre
Bonjour,

je cherche un formule qui mettrais dans une cellule 1 si l'heure de la
cellule u2 est superieur a 18 heure. format de h jj/mm/aaaa hh:mm:ss.

merci de votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
pom...pom...pom..
Le #24304131
Bonsour®

"sebastien legendre" a écrit

je cherche un formule qui mettrais dans une cellule 1 si l'heure de la
cellule u2 est superieur a 18 heure. format de h jj/mm/aaaa hh:mm:ss.



sous réserve que la cellule ne contienne que l'heure (c-a-d pas l'information
date : contenu <1)
format :
[>0,75]1;;;
sebastien legendre
Le #24304121
bonjour et merci mais la je comprends pas en modifiant le format de la
cellule par [>0,75]1;;; il ne m'affiche rien alors que j'ai
18:00:00 ?

une idée ?

merci encore pour ton aide.



On 8 mar, 12:47, "pom...pom...pom.."
Bonsour

"sebastien legendre"  a crit

> je cherche un formule qui mettrais dans une cellule 1 si l'heure de la
> cellule u2 est superieur a 18 heure. format de h jj/mm/aaaa hh:mm:ss.

sous r serve que la cellule ne contienne que l'heure (c-a-d pas l'informa tion
date : contenu <1)
format :
[>0,75]1;;;
pom...pom...pom..
Le #24304161
Bonsour®

"sebastien legendre" a écrit
bonjour et merci mais la je comprends pas en modifiant le format de la
cellule par [>0,75]1;;; il ne m'affiche rien alors que j'ai
18:00:00 ?



une idée ?
!!!! si l'heure de la cellule u2 est superieur a 18 heure.

sinon supérieure ou égale
[>=0,75]1;;;
sebastien legendre
Le #24304451
ok merci de ton aide.



On 8 mar, 13:05, "pom...pom...pom.."
Bonsour®

"sebastien legendre"  a écrit

> bonjour et merci mais la je comprends pas en modifiant le format de la
> cellule par [>0,75]1;;;  il ne m'affiche  rien alors que j'ai
> 18:00:00 ?

une idée ?
!!!! si l'heure de la cellule u2 est superieur a 18 heure.

sinon supérieure ou égale
[>=0,75]1;;;
Jacky
Le #24304541
Bonjour,
Dans une autre cellule ???
=SI(U2-ENT(U2)>0.75;1;"")

--
Salutations
JJ


"sebastien legendre"
Bonjour,

je cherche un formule qui mettrais dans une cellule 1 si l'heure de la
cellule u2 est superieur a 18 heure. format de h jj/mm/aaaa hh:mm:ss.

merci de votre aide.
Publicité
Poster une réponse
Anonyme