Formule pour trouver combien de fois sorte les chiffres

Le
Lulu
Bonjour,

Voici un petit exemple ci joint :
http://www.cijoint.fr/cjlink.php?file=cj200902/cijq0LhDEM.xls

Dans l'onglet 1 j'ai les 5 chiffres du loto qui sont sortis par tirage,

comment dans l'onglet 2 mettre à coté de chaque chiffre le nombre de fois
qu'ils sont sortis
sur les 14 tirages dans l'exemple de l'onglet 1

Je ne fais pas assez travailler mes neurones pour trouver la bonne formule

Merci d'avance de vos lumières
Luc
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Philippe.R
Le #18606751
Bonjour,
Un truc comme :

=NB.SI(Feuil1!B$2:G$1234;Feuil2!A2)

devrait pouvoir convenir
--
Avec plaisir
http://dj.joss.free.fr/trombine.htm
http://jacxl.free.fr/mpfe/trombino.html
Philippe.R
Pour se connecter au forum :
http://www.excelabo.net/mpfe/connexion.php
News://news.microsoft.com/microsoft.public.fr.excel
"Lulu" news:
Bonjour,

Voici un petit exemple ci joint :
http://www.cijoint.fr/cjlink.php?file=cj200902/cijq0LhDEM.xls

Dans l'onglet 1 j'ai les 5 chiffres du loto qui sont sortis par tirage,

comment dans l'onglet 2 mettre à coté de chaque chiffre le nombre de fois
qu'ils sont sortis
sur les 14 tirages dans l'exemple de l'onglet 1

Je ne fais pas assez travailler mes neurones pour trouver la bonne formule

Merci d'avance de vos lumières
Luc



Lulu
Le #18622191
Philippe, merci merci
Evidemment c'était tout simple

Avec un peu de retard, merci de la formule

Luc

"Philippe.R"
Bonjour,
Un truc comme :

=NB.SI(Feuil1!B$2:G$1234;Feuil2!A2)

devrait pouvoir convenir
--
Avec plaisir
http://dj.joss.free.fr/trombine.htm
http://jacxl.free.fr/mpfe/trombino.html
Philippe.R
Pour se connecter au forum :
http://www.excelabo.net/mpfe/connexion.php
News://news.microsoft.com/microsoft.public.fr.excel
"Lulu" news:
Bonjour,

Voici un petit exemple ci joint :
http://www.cijoint.fr/cjlink.php?file=cj200902/cijq0LhDEM.xls

Dans l'onglet 1 j'ai les 5 chiffres du loto qui sont sortis par tirage,

comment dans l'onglet 2 mettre à coté de chaque chiffre le nombre de fois
qu'ils sont sortis
sur les 14 tirages dans l'exemple de l'onglet 1

Je ne fais pas assez travailler mes neurones pour trouver la bonne
formule

Merci d'avance de vos lumières
Luc






Publicité
Poster une réponse
Anonyme