Formule à simplifiée ?

Le
Guy85
Bonjour,
J'ai la formule suivante.
=Janvier!$BO$84+Février!$BO$84+Mars!$BO$84etc.
jusqu'à Décembre.
Peut-on simplifier cette formule ?
Genre dénominateur commun ($BO$84)
Merci de votre aide.
Cordialement
Guy
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JB
Le #21173631
Bonjour,

=SOMME(Janvier:Décembre!BO84)

http://boisgontierjacques.free.fr/pages_site/MultiFeuilles.htm#SommeMulti
http://boisgontierjacques.free.fr/pages_site/sommeprod3D.htm


JB
http://boisgontierjacques.free.fr

On 11 fév, 11:04, "Guy85"
Bonjour,
J'ai la formule suivante.
=Janvier!$BO$84+Février!$BO$84+Mars!$BO$84........................... etc.
jusqu'à Décembre.
Peut-on simplifier cette formule ?
Genre dénominateur commun ($BO$84)
Merci de votre aide.
Cordialement
Guy


Guy85
Le #21173841
Bonjour JB
Merci
Cordialement
Guy

"JB"
Bonjour,

=SOMME(Janvier:Décembre!BO84)

http://boisgontierjacques.free.fr/pages_site/MultiFeuilles.htm#SommeMulti
http://boisgontierjacques.free.fr/pages_site/sommeprod3D.htm


JB
http://boisgontierjacques.free.fr

On 11 fév, 11:04, "Guy85"
Bonjour,
J'ai la formule suivante.
=Janvier!$BO$84+Février!$BO$84+Mars!$BO$84...........................etc.
jusqu'à Décembre.
Peut-on simplifier cette formule ?
Genre dénominateur commun ($BO$84)
Merci de votre aide.
Cordialement
Guy


Publicité
Poster une réponse
Anonyme