frais boursier

Le
pasdan
je recherche la formule qui me permet de connaitre les frais de
commissions boursières en sachant que jusqu’à' 1500€ c'est 5 € et
ensuite 0.45%
Merci pour la solution
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
DanielCo
Le #24618981
Bonjour,
Ca peut se comprendre de 2 façons :
1. 5 + (montant -1500)*0.45% :
=5+MAX(0;A1-1500)*0.0045
2. si <00 5 sinon montant*0.45% :
=(A1<00)*5+MAX(0;A1)*0.0045
Cordialement.
Daniel


je recherche la formule qui me permet de connaitre les frais de
commissions boursières en sachant que jusqu’à' 1500€ c'est 5 € et
ensuite 0.45%
Merci pour la solution
Jacquouille
Le #24619201
Bonjour
Le montant est en A1.
Calcul des frais =SI(A1<1500;5;A1*0,0045)
Maintenant, il faut voir si le montant de 1500 est taxé à 5 € ou à 0.45%
......


Jacquouille

" Le vin est au repas ce que le parfum est à la femme."
"pasdan" a écrit dans le message de groupe de discussion :


je recherche la formule qui me permet de connaitre les frais de
commissions boursières en sachant que jusqu’à' 1500€ c'est 5 € et
ensuite 0.45%
Merci pour la solution
pasdan
Le #24621001
la 1 solution de danielCo est la bonne merci daniel
Publicité
Poster une réponse
Anonyme