Gestionnaire de téléchargement, pourquoi j'ai pas ça, moi...

Le
METIS
Bonjour,
j'envoie l'adresse d'un film à télécharger sur
www.rogepost.com à mon frère et quand il clic le Download,
il voit un boîte "Gestionnaire de téléchargement" et
quoiqu'il clic ensuite, ça charge l'adresse de la page!!!
Chez moi, ça fait pas ça.
Ça fait "Téléchargement de fichier" Ouvrir, Enregistrer ou
Annuler

Une idée ?

--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
NM
Le #1270234
hello METIS you wrote

Bonjour,
j'envoie l'adresse d'un film à télécharger sur
www.rogepost.com à mon frère et quand il clic le Download,
il voit un boîte "Gestionnaire de téléchargement" et
quoiqu'il clic ensuite, ça charge l'adresse de la page!!!
Chez moi, ça fait pas ça.
Ça fait "Téléchargement de fichier" Ouvrir, Enregistrer ou
Annuler...

Une idée ?


heu, le nom du film et son lien ;-)

Testé et ok.

http://cjoint.com/?eymULuNT2d

A+

--

bob

METIS
Le #1270166
NM wrote:
hello METIS you wrote

Bonjour,
j'envoie l'adresse d'un film à télécharger sur
www.rogepost.com à mon frère et quand il clic le
Download, il voit un boîte "Gestionnaire de
téléchargement" et quoiqu'il clic ensuite, ça charge
l'adresse de la page!!! Chez moi, ça fait pas ça.
Ça fait "Téléchargement de fichier" Ouvrir, Enregistrer
ou Annuler... Une idée ?


heu, le nom du film et son lien ;-)
Testé et ok.

http://cjoint.com/?eymULuNT2d


==> Oui, moi ça fait ça et chez les autres aussi sauf chez
mon frère qui a une boite "Gestionnaire de téléchargement".
Et quand il fait "Enregistrer", il enregistre le lien de la
page, pas le document!!!!
Il est en XP sp2 à jour.
Je ne vois pas d'où ça sort...

--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut...


Publicité
Poster une réponse
Anonyme