glisser-deposer de documents

Le
rastapignata
bonjour,
outlook 2003 installé sur win7 / 64 bit ultimate
le glisser deposer ne fonctionne plus pour joindre des documents aux
mails. je suis oblige de passer par le 'trombone' du menu et de joindre
les document un à un en refaisant la manip pour chaque doc a envoyer.

sous vista pro que j'avais avant, le glisser deposer fonctionnait.
je suis passé de vista a Win 7 il y a plusieurs mois et depuis
plusieurs mois, je cherche la bonne config qui me simplifierait la
tâche du glisser deposer..c'etait mieux avant ( sourire)

merci de vos conseils
bon w e,

GYX
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #21156591
Salut,

Outlook 2003 sur un W 7/64, c'est un peu juste...!
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

Un lien pour s'abonner à des groupe de discussions sur W7, sur Office 2010
et sur IE 8:
http://w7ng.wordpress.com/
Ordinateur muet ? la solution est peut être ici :
http://leclaudemvp.wordpress.com/
La fé sens òbras, mòrta es.


"rastapignata" discussion : #dy$
bonjour,
outlook 2003 installé sur win7 / 64 bit ultimate
le glisser deposer ne fonctionne plus pour joindre des documents aux
mails. je suis oblige de passer par le 'trombone' du menu et de joindre
les document un à un en refaisant la manip pour chaque doc a envoyer.

sous vista pro que j'avais avant, le glisser deposer fonctionnait.
je suis passé de vista a Win 7 il y a plusieurs mois et depuis plusieurs
mois, je cherche la bonne config qui me simplifierait la tâche du glisser
deposer..c'etait mieux avant... ( sourire)

merci de vos conseils
bon w e,

GYX




rastapignata
Le #21158431
mdr ! c'est vrai c'est un peu juste.

c'est aussi ce que je me disais surtout que le processeur n'est qu'un
I7 950 avec 8go de ram

le problémé viendrait donc de là !!!!!




Le Claude a émis l'idée suivante :
Salut,

Outlook 2003 sur un W 7/64, c'est un peu juste...!
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

Un lien pour s'abonner à des groupe de discussions sur W7, sur Office 2010 et
sur IE 8:
http://w7ng.wordpress.com/
Ordinateur muet ? la solution est peut être ici :
http://leclaudemvp.wordpress.com/
La fé sens òbras, mòrta es.


"rastapignata" discussion : #dy$
bonjour,
outlook 2003 installé sur win7 / 64 bit ultimate
le glisser deposer ne fonctionne plus pour joindre des documents aux mails.
je suis oblige de passer par le 'trombone' du menu et de joindre les
document un à un en refaisant la manip pour chaque doc a envoyer.

sous vista pro que j'avais avant, le glisser deposer fonctionnait.
je suis passé de vista a Win 7 il y a plusieurs mois et depuis plusieurs
mois, je cherche la bonne config qui me simplifierait la tâche du glisser
deposer..c'etait mieux avant... ( sourire)

merci de vos conseils
bon w e,

GYX






Le Claude
Le #21163961
Salut,

La RAM n'a rien à voir là dedans, c'est l'interaction entre un OS 64
bits et un logiciel un peu vieillot conçu pour le 32 bits. J'ai fait l'essai
de Office en 32 sur un Sept en 64, il y avait quand même quelques bugs.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

Un lien pour s'abonner à des groupe de discussions sur W7, sur Office 2010
et sur IE 8:
http://w7ng.wordpress.com/
Ordinateur muet ? la solution est peut être ici :
http://leclaudemvp.wordpress.com/
La fé sens òbras, mòrta es.


"rastapignata" discussion :
mdr ! c'est vrai c'est un peu juste.

c'est aussi ce que je me disais surtout que le processeur n'est qu'un I7
950 avec 8go de ram

le problémé viendrait donc de là !!!!!




Le Claude a émis l'idée suivante :
Salut,

Outlook 2003 sur un W 7/64, c'est un peu juste...!
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

Un lien pour s'abonner à des groupe de discussions sur W7, sur Office
2010 et sur IE 8:
http://w7ng.wordpress.com/
Ordinateur muet ? la solution est peut être ici :
http://leclaudemvp.wordpress.com/
La fé sens òbras, mòrta es.


"rastapignata" de discussion : #dy$
bonjour,
outlook 2003 installé sur win7 / 64 bit ultimate
le glisser deposer ne fonctionne plus pour joindre des documents aux
mails. je suis oblige de passer par le 'trombone' du menu et de joindre
les document un à un en refaisant la manip pour chaque doc a envoyer.

sous vista pro que j'avais avant, le glisser deposer fonctionnait.
je suis passé de vista a Win 7 il y a plusieurs mois et depuis plusieurs
mois, je cherche la bonne config qui me simplifierait la tâche du
glisser deposer..c'etait mieux avant... ( sourire)

merci de vos conseils
bon w e,

GYX










Publicité
Poster une réponse
Anonyme