Graphic Converter 7.6.2 et Mountain Lion

Le
derfnam
Question simple: les deux sont-ils compatibles?
Merci!
--
Manfred
42° 42' 0" N, 9° 26' 59" E.
iMac Intel Core 2 Duo, Mac OS X 10.6.8.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
mv
Le #25483632
Manfred La Cassagnère
Question simple: les deux sont-ils compatibles?



D'après le site de Thornsten Lemke, la réponse serait oui :

Merci!



Bienvenu.
--
Michel Vauquois
Que Dieu vous garde... Moi j'ai pas le temps (RD)
derfnam
Le #25483672
MV
> Question simple: les deux sont-ils compatibles?

D'après le site de Thornsten Lemke, la réponse serait oui :



Ok... Je dois me faire vieux: ça m'avait échappé!
--
Manfred
42° 42' 0" N, 9° 26' 59" E.
iMac Intel Core 2 Duo, Mac OS X 10.6.8.
chabada
Le #25483772
Manfred La Cassagnère
Question simple: les deux sont-ils compatibles?
Merci!



Certainement. Moi j'en suis encore à la version 6.7.6 et ça fonctionne
très bien.

--
René
Lascia la spina cogli la rosa
http://
mv
Le #25483762
Manfred La Cassagnère
Ok... Je dois me faire vieux: ça m'avait échappé!



Par ailleurs, tu peux éventuellement installer la version 8 (uniquement
Intel) puisque la MàJ de la version 7 à la version 8 est gratuite.
--
Michel Vauquois
Que Dieu vous garde... Moi j'ai pas le temps (RD)
derfnam
Le #25483862
René Chamayou
> Question simple: les deux sont-ils compatibles?
> Merci!

Certainement. Moi j'en suis encore à la version 6.7.6 et ça fonctionne
très bien.



Ok; merci à toi et à Michel pour toutes ces précisions.
A+
--
Manfred
42° 42' 0" N, 9° 26' 59" E.
iMac Intel Core 2 Duo, Mac OS X 10.6.8.
fra
Le #25484092
René Chamayou
Certainement. Moi j'en suis encore à la version 6.7.6 et ça fonctionne
très bien.



+1
Je n'aime pas du tout les versions suivantes.
--
Fra
derfnam
Le #25484132
Fra
> Certainement. Moi j'en suis encore à la version 6.7.6 et ça fonctionne
> très bien.

+1
Je n'aime pas du tout les versions suivantes.



Salut Fra,

qu'est-ce qui te chiffonne par exemple dans la version 7.x?
--
Manfred
42° 42' 0" N, 9° 26' 59" E.
iMac Intel Core 2 Duo, Mac OS X 10.6.8.
chabada
Le #25484542
Fra
René Chamayou
> Certainement. Moi j'en suis encore à la version 6.7.6 et ça fonctionne
> très bien.

+1
Je n'aime pas du tout les versions suivantes.



Moi non plus.

--
René
Lascia la spina cogli la rosa
http://
derfnam
Le #25484592
René Chamayou
> > Certainement. Moi j'en suis encore à la version 6.7.6 et ça fonctionne
> > très bien.
>
> +1
> Je n'aime pas du tout les versions suivantes.

Moi non plus.



Pour quelle(s) raison(s)?
--
Manfred
42° 42' 0" N, 9° 26' 59" E.
iMac Intel Core 2 Duo, Mac OS X 10.6.8.
fra
Le #25484702
Manfred La Cassagnère
Fra
> > Certainement. Moi j'en suis encore à la version 6.7.6 et ça fonctionne
> > très bien.
>
> +1
> Je n'aime pas du tout les versions suivantes.

Salut Fra,

qu'est-ce qui te chiffonne par exemple dans la version 7.x?



Depuis cette version je ne peux plus dans le mode browser réduire la
collonne des vignettes à une seule de 100px de large sans blanc excessif
autour, bref les vignettes prennent trop de place. La réduction de la
largeur de cette colonne se bloque à une "largeur trop large". J'ai
écrit plusieurs fois depuis la version 7.0 à Lemke qui m'a dit prendre
en compte ma remarque mais toujours pas de changement.
Du coup moi je garde ma version 6 avec image en grand et petites
vignettes à gauche.
--
Fra
Publicité
Poster une réponse
Anonyme