Graphique arrêt de la courbe

Le
syleg35
Bonjour tous ;
J'ai fait un graphique (courbes avec marque affiches chaque point)
le problme qui se pose c'est que la courbe objectif est faite par une
formule.
Comment arrter la courbe objectif la semaine (13) sans quel
descende jusqu'en bas du graph, elle doit prendre en compte les
formules
Ci-joint fichier
Merci

http://cjoint.com/?ebpUAgLrdw
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Tatanka
Le #5427241
Bonjour,

Essaie ceci :
En D3 : =SI(B3="";NA();B3*$D$2)
et recopie vers le bas.

Serge

Bonjour à tous ;
J'ai fait un graphique (courbes avec marque affichées à chaque point)
le problème qui se pose c'est que la courbe objectif est faite par une
formule.
Comment arrêter la courbe objectif à la semaine (13) sans quel
descende jusqu'en bas du graph, elle doit prendre en compte les
formules
Ci-joint fichier
Merci

http://cjoint.com/?ebpUAgLrdw
Tatanka
Le #5427221
Et si tu ne veux pas voir les #NA :

1) Sélectionne D3:D54
2) Clique le menu Format / Mise en forme conditionnelle...
3) La formule est : =esterreur(d3)
4) Format... / Police / Couleur : blanc

Serge


"Tatanka"
Bonjour,

Essaie ceci :
En D3 : =SI(B3="";NA();B3*$D$2)
et recopie vers le bas.

Serge

Bonjour à tous ;
J'ai fait un graphique (courbes avec marque affichées à chaque point)
le problème qui se pose c'est que la courbe objectif est faite par une
formule.
Comment arrêter la courbe objectif à la semaine (13) sans quel
descende jusqu'en bas du graph, elle doit prendre en compte les
formules
Ci-joint fichier
Merci

http://cjoint.com/?ebpUAgLrdw




syleg35
Le #5427211
Bonjour Tatanka;
merci pour ta réponse pour cette parti là sa fonctionne et si je veux
importer les montant remise à partir d'un autre fichier en faisant
copier/coller avec liaison comment je peux agir pour ne pas avoir la
courbe qui descend
Encore merci !
@+

On 1 avr, 16:13, "Tatanka"
Et si tu ne veux pas voir les #NA :

1) Sélectionne D3:D54
2) Clique le menu Format / Mise en forme conditionnelle...
3) La formule est : =esterreur(d3)
4) Format... / Police / Couleur : blanc

Serge

"Tatanka"


Bonjour,

Essaie ceci :
En D3 : =SI(B3="";NA();B3*$D$2)
et recopie vers le bas.

Serge

Bonjour à tous ;
J'ai fait un graphique (courbes avec marque affichées à chaque point )
le problème qui se pose c'est que la courbe objectif est faite par une
formule.
Comment arrêter la courbe objectif à la semaine (13) sans quel
descende jusqu'en bas du graph, elle doit prendre en compte les
formules
Ci-joint fichier
Merci

http://cjoint.com/?ebpUAgLrdw- Masquer le texte des messages précéden ts -


- Afficher le texte des messages précédents -



Tatanka
Le #5427161
Il y a un hic quand tu fais un Copier/Coller avec liaison
et que certaines cellules copiées sont vides. Est-ce bien ça ?
Si c'est le cas, je ne connais pas de solution très élégante !
Peut-être ceci :
Supposons que tes données à copier sont en A1:A100 et
que la plage A80:A100 est vide.
Tu pourrais alors ajouter une colonne avec la formule =SI(A1="";NA();A1)
recopiée vers le bas. Ensuite, tu fais ton Copier/Coller avec liaison
en utilisant ta nouvelle colonne.

Serge



Bonjour Tatanka;
merci pour ta réponse pour cette parti là sa fonctionne et si je veux
importer les montant remise à partir d'un autre fichier en faisant
copier/coller avec liaison comment je peux agir pour ne pas avoir la
courbe qui descend
Encore merci !
@+

On 1 avr, 16:13, "Tatanka"
Et si tu ne veux pas voir les #NA :

1) Sélectionne D3:D54
2) Clique le menu Format / Mise en forme conditionnelle...
3) La formule est : =esterreur(d3)
4) Format... / Police / Couleur : blanc

Serge

"Tatanka"


Bonjour,

Essaie ceci :
En D3 : =SI(B3="";NA();B3*$D$2)
et recopie vers le bas.

Serge

Bonjour à tous ;
J'ai fait un graphique (courbes avec marque affichées à chaque point)
le problème qui se pose c'est que la courbe objectif est faite par une
formule.
Comment arrêter la courbe objectif à la semaine (13) sans quel
descende jusqu'en bas du graph, elle doit prendre en compte les
formules
Ci-joint fichier
Merci

http://cjoint.com/?ebpUAgLrdw- Masquer le texte des messages précédents -


- Afficher le texte des messages précédents -



syleg35
Le #5427071
Ok et merci pour ton aide
bonne soirée
@ +

On 1 avr, 17:26, "Tatanka"
Il y a un hic quand tu fais un Copier/Coller avec liaison
et que certaines cellules copiées sont vides. Est-ce bien ça ?
Si c'est le cas, je ne connais pas de solution très élégante !
Peut-être ceci :
Supposons que tes données à copier sont en A1:A100 et
que la plage A80:A100 est vide.
Tu pourrais alors ajouter une colonne avec la formule =SI(A1="";NA();A 1)
recopiée vers le bas. Ensuite, tu fais ton  Copier/Coller avec liaison
en utilisant ta nouvelle colonne.

Serge

Bonjour Tatanka;
merci pour ta réponse pour cette parti là sa fonctionne et si je veux
importer les montant remise à partir d'un autre fichier en faisant
copier/coller avec liaison comment je peux agir pour ne pas avoir la
courbe qui descend
Encore merci !
@+

On 1 avr, 16:13, "Tatanka"


Et si tu ne veux pas voir les #NA :

1) Sélectionne D3:D54
2) Clique le menu Format / Mise en forme conditionnelle...
3) La formule est : =esterreur(d3)
4) Format... / Police / Couleur : blanc

Serge

"Tatanka"
Bonjour,

Essaie ceci :
En D3 : =SI(B3="";NA();B3*$D$2)
et recopie vers le bas.

Serge

Bonjour à tous ;
J'ai fait un graphique (courbes avec marque affichées à chaque poi nt)
le problème qui se pose c'est que la courbe objectif est faite par u ne
formule.
Comment arrêter la courbe objectif à la semaine (13) sans quel
descende jusqu'en bas du graph, elle doit prendre en compte les
formules
Ci-joint fichier
Merci

http://cjoint.com/?ebpUAgLrdw-Masquer le texte des messages précéde nts -


- Afficher le texte des messages précédents -- Masquer le texte des messages précédents -


- Afficher le texte des messages précédents -




Publicité
Poster une réponse
Anonyme