Gros pb de démarrage

Le
Charlubert
Bonjour,
Avec l'ordi de ma fille (HP Pavillon sous Vista Home), impossible de
démarrer du moins en mode normal: écran noir. Windows semble se charger puis
se bloque apprement avant le chargement de sa session. Par contre tout se
passe normalement en mode sans échec.
Ma tendre dulcinée semble charger des jeux en particulier sur Orange. Aurait
elle attrappé une cochonerie? Difficile de vérifier par un scan en ligne
puisque pas de connexion en mode sans échec. Anti malware et spybot n'ont
rien donné mais les définitions datent de plusieurs jours (pas dé
téléchargement)
Voyez vous une solution sans passer en premier par une restauration style
usine (enfin, si on n'a pas le choix!)
J'avoue aussi mon ignorance devant Vista, en étant resté à XP
Merci pour vos lumières
JCE
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bruno S
Le #21448271
Le 27/03/2010 14:04, Charlubert a écrit :
Bonjour,
Avec l'ordi de ma fille (HP Pavillon sous Vista Home), impossible de
démarrer du moins en mode normal: écran noir. Windows semble se charger puis
se bloque apprement avant le chargement de sa session. Par contre tout se
passe normalement en mode sans échec.
Ma tendre dulcinée semble charger des jeux en particulier sur Orange. Aurait
elle attrappé une cochonerie? Difficile de vérifier par un scan en ligne
puisque pas de connexion en mode sans échec. Anti malware et spybot n'ont
rien donné mais les définitions datent de plusieurs jours (pas dé
téléchargement)
Voyez vous une solution sans passer en premier par une restauration style
usine (enfin, si on n'a pas le choix...!)
J'avoue aussi mon ignorance devant Vista, en étant resté à XP
Merci pour vos lumières
JCE




C'est un dv6000, dv8000 ou dv9000 ?
Quand vous entrez dans le bios, s'affichent des barres verticales ?
Si oui au 2 questions, c'est le chipset graphique qui décoinne (problème
récurrent pour ces modèles).
Solutions : trouver un réparateur disposant de la machine permettant de
réparer ce type de panne.
Courage
Paulchen
Le #21448461
"Charlubert"
Bonjour,
Avec l'ordi de ma fille (HP Pavillon sous Vista Home), impossible de
démarrer du moins en mode normal: écran noir. Windows semble se
charger puis se bloque apprement avant le chargement de sa session.
Par contre tout se passe normalement en mode sans échec.
Ma tendre dulcinée semble charger des jeux en particulier sur Orange.
Aurait elle attrappé une cochonerie? Difficile de vérifier par un scan
en ligne puisque pas de connexion en mode sans échec. Anti malware et
spybot n'ont rien donné mais les définitions datent de plusieurs jours
(pas dé téléchargement)
Voyez vous une solution sans passer en premier par une restauration
style usine (enfin, si on n'a pas le choix...!)
J'avoue aussi mon ignorance devant Vista, en étant resté à XP
Merci pour vos lumières
JCE



Et sous un autre compte ? (à créer au besoin pour tester)
Car si ça va, il n'y a pas besoin de restauration usine.

Il existe un mode sans échec avec réseau.
Donne-t-il accès à internet ?
--
Paulchen
Charlubert
Le #21449101
"Bruno S" %
Le 27/03/2010 14:04, Charlubert a écrit :
Bonjour,
Avec l'ordi de ma fille (HP Pavillon sous Vista Home), impossible de
démarrer du moins en mode normal: écran noir. Windows semble se charger
puis
se bloque apprement avant le chargement de sa session. Par contre tout se
passe normalement en mode sans échec.
Ma tendre dulcinée semble charger des jeux en particulier sur Orange.
Aurait
elle attrappé une cochonerie? Difficile de vérifier par un scan en ligne
puisque pas de connexion en mode sans échec. Anti malware et spybot n'ont
rien donné mais les définitions datent de plusieurs jours (pas dé
téléchargement)
Voyez vous une solution sans passer en premier par une restauration style
usine (enfin, si on n'a pas le choix...!)
J'avoue aussi mon ignorance devant Vista, en étant resté à XP
Merci pour vos lumières
JCE




C'est un dv6000, dv8000 ou dv9000 ?
Quand vous entrez dans le bios, s'affichent des barres verticales ?
Si oui au 2 questions, c'est le chipset graphique qui décoinne (problème
récurrent pour ces modèles).
Solutions : trouver un réparateur disposant de la machine permettant de
réparer ce type de panne.
Courage



Merci,
C'est 1 DV6000
Pas de barres verticales dans le Bios
JCE
Charlubert
Le #21449091
"Paulchen"
"Charlubert"
Bonjour,
Avec l'ordi de ma fille (HP Pavillon sous Vista Home), impossible de
démarrer du moins en mode normal: écran noir. Windows semble se charger
puis se bloque apprement avant le chargement de sa session. Par contre
tout se passe normalement en mode sans échec.
Ma tendre dulcinée semble charger des jeux en particulier sur Orange.
Aurait elle attrappé une cochonerie? Difficile de vérifier par un scan en
ligne puisque pas de connexion en mode sans échec. Anti malware et spybot
n'ont rien donné mais les définitions datent de plusieurs jours (pas dé
téléchargement)
Voyez vous une solution sans passer en premier par une restauration style
usine (enfin, si on n'a pas le choix...!)
J'avoue aussi mon ignorance devant Vista, en étant resté à XP
Merci pour vos lumières
JCE



Et sous un autre compte ? (à créer au besoin pour tester)
Car si ça va, il n'y a pas besoin de restauration usine.



J'ai essayé avec le mode sans échec, mais même pb quand je le fais
redémarrer en mode normal, les comptes ne se chargent pas!

Il existe un mode sans échec avec réseau.
Donne-t-il accès à internet ?


Pas (encore essayé)!

--
Paulchen
Charlubert
Le #21460041
"Charlubert"
Bonjour,
Avec l'ordi de ma fille (HP Pavillon sous Vista Home), impossible de
démarrer du moins en mode normal: écran noir. Windows semble se charger
puis se bloque apprement avant le chargement de sa session. Par contre
tout se passe normalement en mode sans échec.
Ma tendre dulcinée semble charger des jeux en particulier sur Orange.
Aurait elle attrappé une cochonerie? Difficile de vérifier par un scan en
ligne puisque pas de connexion en mode sans échec. Anti malware et spybot
n'ont rien donné mais les définitions datent de plusieurs jours (pas dé
téléchargement)
Voyez vous une solution sans passer en premier par une restauration style
usine (enfin, si on n'a pas le choix...!)
J'avoue aussi mon ignorance devant Vista, en étant resté à XP
Merci pour vos lumières
JCE


Merci pour vos réponses. Le pb semble pour l'instant résolu par un retour à
une restauration antérieure.
Pourtant ma fille m'affirme "n'avoir rien fait de spécial" entre les 2
dates.
JCE
Quartzkyte
Le #21460291
Charlubert a écrit :
"Charlubert"
Bonjour,
Avec l'ordi de ma fille (HP Pavillon sous Vista Home), impossible de
démarrer du moins en mode normal: écran noir. Windows semble se charger
puis se bloque apprement avant le chargement de sa session. Par contre
tout se passe normalement en mode sans échec.
Ma tendre dulcinée semble charger des jeux en particulier sur Orange.
Aurait elle attrappé une cochonerie? Difficile de vérifier par un scan en
ligne puisque pas de connexion en mode sans échec. Anti malware et spybot
n'ont rien donné mais les définitions datent de plusieurs jours (pas dé
téléchargement)
Voyez vous une solution sans passer en premier par une restauration style
usine (enfin, si on n'a pas le choix...!)
J'avoue aussi mon ignorance devant Vista, en étant resté à XP
Merci pour vos lumières
JCE


Merci pour vos réponses. Le pb semble pour l'instant résolu par un retour à
une restauration antérieure.
Pourtant ma fille m'affirme "n'avoir rien fait de spécial" entre les 2
dates.
JCE



Avant d'accuser la jeunesse, sait-on si les mises à jour Windows n'ont rien changé ?

--
Quartzkyte (si c'est compliqué appelez-moi Michel)

Newsgroups win7, IE8 et office2010 créés par Michel Claveau :
news:\ponx.frwin7 - Utilisateur et Passe : v (comme visiteur)

FAQ Outlook de JièL : http://faq-outlook.fr/
7 Extra, mon annuaire Win 7 : http://www.corpfrance.com/7extra/
Charlubert
Le #21461201
"Quartzkyte" 4bb08756$0$12203$
Charlubert a écrit :
"Charlubert"
Bonjour,
Avec l'ordi de ma fille (HP Pavillon sous Vista Home), impossible de
démarrer du moins en mode normal: écran noir. Windows semble se charger
puis se bloque apprement avant le chargement de sa session. Par contre
tout se passe normalement en mode sans échec.
Ma tendre dulcinée semble charger des jeux en particulier sur Orange.
Aurait elle attrappé une cochonerie? Difficile de vérifier par un scan
en
ligne puisque pas de connexion en mode sans échec. Anti malware et
spybot
n'ont rien donné mais les définitions datent de plusieurs jours (pas dé
téléchargement)
Voyez vous une solution sans passer en premier par une restauration
style
usine (enfin, si on n'a pas le choix...!)
J'avoue aussi mon ignorance devant Vista, en étant resté à XP
Merci pour vos lumières
JCE


Merci pour vos réponses. Le pb semble pour l'instant résolu par un retour
à
une restauration antérieure.
Pourtant ma fille m'affirme "n'avoir rien fait de spécial" entre les 2
dates.
JCE



Avant d'accuser la jeunesse, sait-on si les mises à jour Windows n'ont
rien changé ?

--
Quartzkyte (si c'est compliqué appelez-moi Michel)

Newsgroups win7, IE8 et office2010 créés par Michel Claveau :
news:\ponx.frwin7 - Utilisateur et Passe : v (comme visiteur)

FAQ Outlook de JièL : http://faq-outlook.fr/
7 Extra, mon annuaire Win 7 : http://www.corpfrance.com/7extra/



Bonne idéej je vais voir ce pb. Merci!
JCE
olivier sur laposte
Le #21477031
jouratous,
Pourtant ma fille m'affirme "n'avoir rien fait de spécial" entre les 2
dates.






c'est un classique que j'avais avec des étudiants
et quand je leur prouvais que c'était bien eux qui avaient fait la modif
ils disaient "ah ben oui, mais je croyais que ce n'était pas important"
cordialA+
--

*---de Carcajou--->
Olivier MOULIN
<-----------------*
Publicité
Poster une réponse
Anonyme