Histoire de son

Le
Jacquouille la Fripouille
Bonsoir,
J'ai envoyé un mail avec OE à mon épouse (et à d'autres) en y mettent en
arrière-fond sonore une chanson en mp3 et en y insérant des photos.
Mon épouse, à qui j'ai offert un portable avec W7 (quelle galère) et où je
lui ai ai installé W. Live Mail comme courriéleur, reçoit bien mon message
avec les images mais sans le son.
Sur IE8, si elle va sur la messagerie de notre FAI et abonnement commun
(Orange), elle n'a pas non plus le son.
Le son marche bien sur son portable.
Le mieux, c'est que si sur mon desktop, je vais sur son identité dans IE et
que j'ouvre le message, j'entends la chanson.
N'est-ce pas une histoire de format de son car le morceau sonore est sur mon
disque dur ?
Merci de vos lumières

--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #23444891
Jacquouille la Fripouille a écrit...

Bonsoir,



Bonjour,

J'ai envoyé un mail avec OE à mon épouse (et à d'autres) en y mettent
en arrière-fond sonore une chanson en mp3 et en y insérant des photos.
Mon épouse, à qui j'ai offert un portable avec W7 (quelle galère) et
où je lui ai ai installé W. Live Mail comme courriéleur, reçoit bien
mon message avec les images mais sans le son.
Sur IE8, si elle va sur la messagerie de notre FAI et abonnement
commun (Orange), elle n'a pas non plus le son.
Le son marche bien sur son portable.
Le mieux, c'est que si sur mon desktop, je vais sur son identité dans
IE et que j'ouvre le message, j'entends la chanson.
N'est-ce pas une histoire de format de son car le morceau sonore est
sur mon disque dur ?



Faut voir comment tu as intégré le mp3, c'est-à-dire s'il est encapsulé dans
le mail ou si tu l'as "intégré" en faisant référence à son emplacement sur
ton disque dur, auquel cas il n'y a que sur ton PC que le son pourra
entendre entendu à l'ouverture du message.

Merci de vos lumières



Padkoi

--
Luc Burnouf
http://www.faqoe.com/
Jacquouille la Fripouille
Le #23445121
*Bonjour Luc*
Tu as tapoté sur ton clavier le message suivant

Jacquouille la Fripouille a écrit...

Bonsoir,



Bonjour,

J'ai envoyé un mail avec OE à mon épouse (et à d'autres) en y mettent
en arrière-fond sonore une chanson en mp3 et en y insérant des photos.
Mon épouse, à qui j'ai offert un portable avec W7 (quelle galère) et
où je lui ai ai installé W. Live Mail comme courriéleur, reçoit bien
mon message avec les images mais sans le son.
Sur IE8, si elle va sur la messagerie de notre FAI et abonnement
commun (Orange), elle n'a pas non plus le son.
Le son marche bien sur son portable.
Le mieux, c'est que si sur mon desktop, je vais sur son identité dans
IE et que j'ouvre le message, j'entends la chanson.
N'est-ce pas une histoire de format de son car le morceau sonore est
sur mon disque dur ?



Faut voir comment tu as intégré le mp3, c'est-à-dire s'il est encapsulé
dans le mail ou si tu l'as "intégré" en faisant référence à son
emplacement sur ton disque dur, auquel cas il n'y a que sur ton PC que le
son pourra entendre entendu à l'ouverture du message.

Merci de vos lumières



Padkoi



Merci Luc. Effectivement, j'ai entretemps lu la faqoe :
http://www.faqoe.com/rep/encaps.html
Je vais essayer de transformer mon MP3 en WAV.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Publicité
Poster une réponse
Anonyme