Hors connexion, pourquoi ?...

Le
Le Novice
Bonjour

J'ai déja posé cette question sur microsoft.public.fr.windowsxp
Mais je n'ai pas eu de réponses précises mes excuses pour ceux qui
l'ont peut-être déja lu

PC connecté en Wi-Fi, avec Livebox/Orange ADSL 8 Méga
Windows XP SP2 / Outlook Express 6

Quand je consulte les News sur O.E.6
Il m'arrive de temps en temps d'avoir des déconnexions
Dans ce cas, j'ai toujours l'affichage de cette fenêtre :
http://cjoint.com/?lwmrlolXkW

Bon rien de bien grave, je clique simplement sur " Recommencer "
Et tout repart de suite ( mais c'est agaçant !! )

Je précise que cela m'arrive TOUJOURS à la consultation des News sur
O.E.6
Cela ne m'arrive jamais quand je surfe sur Internet ( avec I.E.7 )
Et à part ce détail avec O.E.6, tout le reste fonctionne trés
correctement

J'ai aussi remarqué que ce phénomène survenait ( quelquefois )
Au redémarrage, aprés une mise en veille du PC

En fait la véritable question est :
Pourquoi O.E.6 me met ( parfois ) en " hors connexion " ??
Car j'ai bien l'impression que c'est de ça qu'il s'agit

Je précise que dans " Outils " >> " Options " >> " Connexion "
La case est bien décochée, devant la mention : " Raccrocher après
l'envoi et la réception "

Avez vous une idée ?
Merci pour vos réponses
--
Le Novice °¿°
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
mOmO
Le #1758679
Mécé Le Novice Kazécry
Bonjour

J'ai déja posé cette question sur microsoft.public.fr.windowsxp
Mais je n'ai pas eu de réponses précises ... mes excuses pour ceux qui
l'ont peut-être déja lu ...

PC connecté en Wi-Fi, avec Livebox/Orange ADSL 8 Méga
Windows XP SP2 / Outlook Express 6

Quand je consulte les News sur O.E.6
Il m'arrive de temps en temps d'avoir des déconnexions
Dans ce cas, j'ai toujours l'affichage de cette fenêtre :
http://cjoint.com/?lwmrlolXkW

Bon ... rien de bien grave, je clique simplement sur " Recommencer "
Et tout repart de suite ... ( mais c'est agaçant !! )

Je précise que cela m'arrive TOUJOURS à la consultation des News sur
O.E.6
Cela ne m'arrive jamais quand je surfe sur Internet ( avec I.E.7 )
Et à part ce détail avec O.E.6, tout le reste fonctionne trés
correctement

J'ai aussi remarqué que ce phénomène survenait ( quelquefois ... )
Au redémarrage, aprés une mise en veille du PC ...

En fait ... la véritable question est :
Pourquoi O.E.6 me met ( parfois ... ) en " hors connexion " ??...
Car j'ai bien l'impression que c'est de ça qu'il s'agit

Je précise que dans " Outils " >> " Options " >> " Connexion "
La case est bien décochée, devant la mention : " Raccrocher après
l'envoi et la réception "

Avez vous une idée ?...
Merci pour vos réponses


bonjour,

as-tu vérifié si tu n'as pas un Spy, voir un trojan qui essaye de se
connecter en RTC
régarde ce qui se lance au démarrage de Windows

salut

--
mOmO

forum dépannage : http://pcland.easyforum.fr/index.htm

Luc
Le #1758676
"mOmO" news:
Mécé Le Novice Kazécry
Bonjour

J'ai déja posé cette question sur microsoft.public.fr.windowsxp
Mais je n'ai pas eu de réponses précises ... mes excuses pour ceux qui
l'ont peut-être déja lu ...

PC connecté en Wi-Fi, avec Livebox/Orange ADSL 8 Méga
Windows XP SP2 / Outlook Express 6

Quand je consulte les News sur O.E.6
Il m'arrive de temps en temps d'avoir des déconnexions
Dans ce cas, j'ai toujours l'affichage de cette fenêtre :
http://cjoint.com/?lwmrlolXkW

Bon ... rien de bien grave, je clique simplement sur " Recommencer "
Et tout repart de suite ... ( mais c'est agaçant !! )

Je précise que cela m'arrive TOUJOURS à la consultation des News sur
O.E.6
Cela ne m'arrive jamais quand je surfe sur Internet ( avec I.E.7 )
Et à part ce détail avec O.E.6, tout le reste fonctionne trés
correctement

J'ai aussi remarqué que ce phénomène survenait ( quelquefois ... )
Au redémarrage, aprés une mise en veille du PC ...

En fait ... la véritable question est :
Pourquoi O.E.6 me met ( parfois ... ) en " hors connexion " ??...
Car j'ai bien l'impression que c'est de ça qu'il s'agit

Je précise que dans " Outils " >> " Options " >> " Connexion "
La case est bien décochée, devant la mention : " Raccrocher après
l'envoi et la réception "

Avez vous une idée ?...



Pas vraiment !

Vérifie dans l'onglet 'Connexion ' des propriétés de chacun de tes comptes
de news (mais aussi de tes comptes courrier pendant que tu y es) que la case
'Toujours se connecter à ce compte en utilisant' ne soit pas cochée.

Vérifie également dans l'onglet 'Connexions' des Options Internet que 'Ne
jamais établir de connexion' soit coché.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Merci pour vos réponses


bonjour,

as-tu vérifié si tu n'as pas un Spy, voir un trojan qui essaye de se
connecter en RTC
régarde ce qui se lance au démarrage de Windows

salut

--
mOmO

forum dépannage : http://pcland.easyforum.fr/index.htm



Le Novice
Le #1768694
Merci pour vos réponses

Pour mOmo :
Au cas ou, j'ai suivi tes conseils
- Analyse avec Anti-Virus/Firewall Securitoo ... RAS
- Analyse avec AVG Anti-Spyware ... RAS
- Scan avec Spybot ... RAS
A noter que j'utilise Spybot en " Mode avancé ", avec son Résident Tea
Timer actif
Donc, c'est Spybot qui gére la liste de démarrage
Logiquement, rien ne peut se lancer au démarrage de Windows sans mon
approbation

J'ai aussi vérifier dans msconfig ... RAS rien d'anormal

Pour le RTC
Je n'utilise pas le Modem du PC, mais celui de la Livebox
Et le Modem de la Livebox et en ADSL
----------------------------------------------------------------

Pour Luc
J'ai bien vérifié tous les points que tu cites
( Je les avais déja vérifié ... )
RAS ... les réglages et paramétres sont tous OK
( Aussi bien pour O.E.6 que pour I.E.7 )
--
Le Novice °¿°
Le Novice
Le #1768691
Au cas ou ( ?... )
Pour mes 2 serveurs de News :
- mesnews.microsoft.com
- news.orange.fr

dans " Outils " >> " Comptes " >> " News "
" Propriétés " et " général "
Faut-il cocher la case devant cette mention :
" Inclure ce compte lors de la vérification des nouveaux messages "
Pour le môment cette mention n'est pas cochée ...
Voir ici en image :
http://cjoint.com/?lxrvIK0UJY

Merci pour vos réponses
--
Le Novice °¿°
Luc
Le #1768690
Le Novice a écrit...

Au cas ou ( ?... )
Pour mes 2 serveurs de News :
- mesnews.microsoft.com
- news.orange.fr

dans " Outils " >> " Comptes " >> " News "
" Propriétés " et " général "
Faut-il cocher la case devant cette mention :
" Inclure ce compte lors de la vérification des nouveaux messages "


Ce n'est pas utile pour les comptes de news.

Pour le môment cette mention n'est pas cochée ...
Voir ici en image :
http://cjoint.com/?lxrvIK0UJY

Merci pour vos réponses


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Publicité
Poster une réponse
Anonyme