HP pavilion dv4325EA

Le
Jean
Bonjour et bonne année à tous.

Qui peut m'aider ?
Une petite nièce ne pouvant plus se payer une réparation m'a confié=
son
portable en me donnant carte blanche (si je peux faire quelque chose)
Il s'agit d'un "HP Pavilion dv 4325EA"
La panne = Ne s'allume plus, pas d'alimentation.
J'ai tout démonté pour contrôler les connexions et tout semble en o=
rdre.
Merci d'avance pour votre aide.
> http://cjoint.com/?beuaWcok0J
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jp willm
Le #18299431
Hello,

Jean a écrit :

Il s'agit d'un "HP Pavilion dv 4325EA"
La panne = Ne s'allume plus, pas d'alimentation.



Essayer une autre alim ?


--
jp willm
http://perso.orange.fr/willms/index.html
Jean
Le #18299931
jp willm a écrit :
Hello,

Jean a écrit :

Il s'agit d'un "HP Pavilion dv 4325EA"
La panne = Ne s'allume plus, pas d'alimentation.



Essayer une autre alim ?




Merci,
Le kit d'alimentation est neuf.
Jean
Le #18302561
Jean a écrit :
jp willm a écrit :
Hello,

Jean a écrit :

Il s'agit d'un "HP Pavilion dv 4325EA"
La panne = Ne s'allume plus, pas d'alimentation.



Essayer une autre alim ?




Merci,
Le kit d'alimentation est neuf.


Je précise encore, aucun voyant ne s'allume et le ventilo ne tourne pas
(en fait, il n'y a aucune réaction).
LargoWinch
Le #18316621
Jean a écrit :
Jean a écrit :
jp willm a écrit :
Hello,

Jean a écrit :

Il s'agit d'un "HP Pavilion dv 4325EA"
La panne = Ne s'allume plus, pas d'alimentation.



Essayer une autre alim ?




Merci,
Le kit d'alimentation est neuf.





L'alim a été testée ailleurs ? Elle a déjà marche sur la machine ? Elle
est bien connectée ? Elle démarre toute seul (avec juste un DD branché) ?
Neuf ne veut (malheureusement) pas forcément dire "en état de marche"...

(Par exemple, je teste toujours les barettes de RAM neuves que
j'installe, car j'ai eu trop souvent des barettes neuves defaillantes).
Jean
Le #18318361
> L'alim a été testée ailleurs ?


Oui j'ai testé.
Elle a déjà marche sur la machine
Non elle n'a pas marché sur cette machine car elle a été changée suite à
la panne (en pensant que la panne venait de là)
? Elle
est bien connectée ?


Oui
Elle démarre toute seul (avec juste un DD branché) ?
Non rien ne démarre, le courant ne passe pas dans la carte mère.
Je ne sais pas à quel niveau de la carte mère ça ne passe pas, mais
aucun voyant, aucun signe nulle part.
Neuf ne veut (malheureusement) pas forcément dire "en état de march e"...


Hélas... j'aurai préféré que la panne vienne de là au lieu de l a carte mère.

(Par exemple, je teste toujours les barettes de RAM neuves que
j'installe, car j'ai eu trop souvent des barettes neuves defaillantes).



Merci à toi pour ta réponse, si tu as d'autres idées je suis preneu r.

Jean
Atila
Le #18325741
> L'alim a été testée ailleurs ?


Oui j'ai testé.
Elle a déjà marche sur la machine
Non elle n'a pas marché sur cette machine car elle a été changée suite à
la panne (en pensant que la panne venait de là)
? Elle
est bien connectée ?


Oui
Elle démarre toute seul (avec juste un DD branché) ?
Non rien ne démarre, le courant ne passe pas dans la carte mère.
Je ne sais pas à quel niveau de la carte mère ça ne passe pas, mais
aucun voyant, aucun signe nulle part.
Neuf ne veut (malheureusement) pas forcément dire "en état de marche"...


Hélas... j'aurai préféré que la panne vienne de là au lieu de la carte mère.

(Par exemple, je teste toujours les barettes de RAM neuves que j'installe,
car j'ai eu trop souvent des barettes neuves defaillantes).



Merci à toi pour ta réponse, si tu as d'autres idées je suis preneur.

A mon avis, c'est le bloc régulateur qui est mort.
Il te faut alors quelques connaissances en électronique pour réparer (et
beaucoup de patience et précision).
Je te conseilles de poser la question sur fr.sci.electronique , ils
sont plus qualifiés dans ce domaine.
Michel
LargoWinch
Le #18333211
Jean a écrit :

L'alim a été testée ailleurs ?


Oui j'ai testé.
Elle a déjà marche sur la machine
Non elle n'a pas marché sur cette machine car elle a été changée suite à
la panne (en pensant que la panne venait de là)
? Elle
est bien connectée ?


Oui
Elle démarre toute seul (avec juste un DD branché) ?
Non rien ne démarre, le courant ne passe pas dans la carte mère.
Je ne sais pas à quel niveau de la carte mère ça ne passe pas, mais
aucun voyant, aucun signe nulle part.


Je pensais au test d'alim seule, en la demarrant avec un trombonne (cf
google pour connaitre les 2 fils à relier) mais apparement , tu l'as
testée sur un autre PC.

Neuf ne veut (malheureusement) pas forcément dire "en état de marche"...


Hélas... j'aurai préféré que la panne vienne de là au lieu de la carte
mère.


surtout sur du HP avec sa carte mère visiblement très propriétaire...


(Par exemple, je teste toujours les barettes de RAM neuves que
j'installe, car j'ai eu trop souvent des barettes neuves defaillantes).



Merci à toi pour ta réponse, si tu as d'autres idées je suis preneur.


Là, non... Désolé.
J'essaierai quand même de tout débrancher, RAM comprise pour voir ce que
ce donne, puis si ca marche alors, rebrancher un à un les différents
composants jusqu'à retomber en panne.

Jean



Jean
Le #18336581
LargoWinch a écrit :
Je pensais au test d'alim seule, en la demarrant avec un trombonne (cf
google pour connaitre les 2 fils à relier) mais apparement , tu l'as
testée sur un autre PC.


Merci.
Il s'agit d'un PC portable donc rien à voir avec les alim tour ou il
faut relier le fil vert au noir (il me semble).

Jean
LargoWinch
Le #18341631
Jean a écrit :
LargoWinch a écrit :
Je pensais au test d'alim seule, en la demarrant avec un trombonne (cf
google pour connaitre les 2 fils à relier) mais apparement , tu l'as
testée sur un autre PC.


Merci.
Il s'agit d'un PC portable donc rien à voir avec les alim tour ou il
faut relier le fil vert au noir (il me semble).

Jean


A voir la photo, j'ai cru que c'était un de ces desktop de salon. C'est
donc une alim externe ?
As-tu essayé en virant la batterie ?
Publicité
Poster une réponse
Anonyme