[HS]Problème affichage images de fond

Le
Serge AUBERT
Bonjour,

Désolé pour le bruit mais je me fais rembarrer par tous les ST concernés
Voilà le problème sur un HP Pavilion 9600 (portable 17 pouces) Carte
GetForce Go 7600
Les images de fond ne s'affichent pas dans IE6 ou 7, dans FF,
MAISs'affiche correctement dans Opéra !
Ca ne concerne que les images de fond, pas les balise <img
Elles ne s'affichent également pas dans certains logiciels, par exemple
Norton
Mais tout est OK dans mes applis pour WD 5.5, 7.5 et 8 (je n'ai pas les
suivantes)

Quelqu'un a t'il connu ce problème ?
Une piste ?


Cordialement. Serge Aubert
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Serge AUBERT
Le #14577451
J'enrichis le truc...
Je m'apperçois que Presse Papier ne fonctionne pas :
Après Impr.Ecran pas de bouton Coller disponible dans Word, Photoshop ou
autre
Bizarre non ?


"Serge AUBERT" 47302f25$0$25922$
Bonjour,

Désolé pour le bruit mais je me fais rembarrer par tous les ST
concernés...
Voilà le problème sur un HP Pavilion 9600 (portable 17 pouces) Carte
GetForce Go 7600
Les images de fond ne s'affichent pas dans IE6 ou 7, dans FF,
MAISs'affiche correctement dans Opéra !
Ca ne concerne que les images de fond, pas les balise <img...
Elles ne s'affichent également pas dans certains logiciels, par exemple
Norton
Mais tout est OK dans mes applis pour WD 5.5, 7.5 et 8 (je n'ai pas les
suivantes)

Quelqu'un a t'il connu ce problème ?
Une piste ?


Cordialement. Serge Aubert




Publicité
Poster une réponse
Anonyme