[HS] Serveur de news

Le
Tatanka
Bonjour,

J'ai pour la n ième fois le même problème avec MPFE.
Plusieurs fils de discussion débutent par un Re:
La question initiale n'apparaît pas.
J'ai suivi vos précieux conseils (Synchroniser) et le probème persiste.
J'utilise le serveur proposé par Videotron "news.videotron.net"
ou "news.videotron.ca" et Videotron ne m'offre aucun support.
Est-ce possible de changer de serveur sans passer par Videotron ?
Sinon, que faire, que faire pour retrouver ma bonne humeur ;-)
Outlook Express serait-il en cause ?

Serge
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Modeste
Le #7077451
Bonsour® Tatanka avec ferveur ;o))) vous nous disiez :
Hau, Washichu tatanka

J'ai pour la n ième fois le même problème avec MPFE.
Plusieurs fils de discussion débutent par un Re:
La question initiale n'apparaît pas.
J'ai suivi vos précieux conseils (Synchroniser...) et le probème
persiste. J'utilise le serveur proposé par Videotron
"news.videotron.net"
ou "news.videotron.ca" et Videotron ne m'offre aucun support.
Est-ce possible de changer de serveur sans passer par Videotron ?
Sinon, que faire, que faire pour retrouver ma bonne humeur ;-)
Outlook Express serait-il en cause ?



les news MPFE à la source !!!!
utiliser le serveur news://news.microsoft.com/microsoft.public.fr.excel

double click sur le lien !!!
Wakhan Thánka níci un. Akhé ú wo.




--
--
@+
;o)))
Jacky
Le #7077611
Bonjour Serge

Si tu parles du message
"Re: MouseWheel dans un USF"
Hier à 21h59, c'est pareil sur le serveur:
news.microsoft.com
Ouvre oe6 et
clique sur ce lien
news://news.microsoft.com/microsoft.public.fr.excel


--
Salutations
JJ



"Tatanka" oyL7k.8161$
Bonjour,

J'ai pour la n ième fois le même problème avec MPFE.
Plusieurs fils de discussion débutent par un Re:
La question initiale n'apparaît pas.
J'ai suivi vos précieux conseils (Synchroniser...) et le probème persiste.
J'utilise le serveur proposé par Videotron "news.videotron.net"
ou "news.videotron.ca" et Videotron ne m'offre aucun support.
Est-ce possible de changer de serveur sans passer par Videotron ?
Sinon, que faire, que faire pour retrouver ma bonne humeur ;-)
Outlook Express serait-il en cause ?

Serge



Jac
Le #7078091
Bonjour Tatanka,

j'ai longtemps utilisé Outlook Express pour consulter les forums. Mais
depuis que je suis passé à http://www.mesnews.net/ je trouve cela bien
plus pratique. Le marquage des posts est automatique pour ceux que l'on
envoie et possible pour ceux que l'on veut garder à l'oeil, les
questions ou réponses envoyées sont dans éléments envoyés de MesNews,
dans dans ma messagerie habituelle, quand une réponse arrive à une de
mes questions, je reçois une alerte sonore. Tout pour plaire.

Je ne sais pas si ça règlera ton problème, mais c'est gratuit et
l'essayer, c'est l'adopter...

On en reparle quand tu veux.

Jac

Bonjour,

J'ai pour la n ième fois le même problème avec MPFE.
Plusieurs fils de discussion débutent par un Re:
La question initiale n'apparaît pas.
J'ai suivi vos précieux conseils (Synchroniser...) et le probème persiste.
J'utilise le serveur proposé par Videotron "news.videotron.net"
ou "news.videotron.ca" et Videotron ne m'offre aucun support.
Est-ce possible de changer de serveur sans passer par Videotron ?
Sinon, que faire, que faire pour retrouver ma bonne humeur ;-)
Outlook Express serait-il en cause ?

Serge


Jac
Le #7078071
(supersedes
Bonjour Tatanka,

j'ai longtemps utilisé Outlook Express pour consulter les forums. Mais
depuis que je suis passé à http://www.mesnews.net/ je trouve cela bien
plus pratique. Le marquage des posts est automatique pour ceux que l'on
envoie (question ou réponse) et possible pour ceux que l'on veut
suivre, les questions ou réponses envoyées sont dans éléments envoyés
de MesNews, quand une réponse arrive à une de mes questions, je reçois
une alerte sonore.
Tout pour plaire.

Je ne sais pas si ça règlera ton problème, mais c'est gratuit et
l'essayer, c'est l'adopter...

On en reparle quand tu veux.

Jac

Bonjour,

J'ai pour la n ième fois le même problème avec MPFE.
Plusieurs fils de discussion débutent par un Re:
La question initiale n'apparaît pas.
J'ai suivi vos précieux conseils (Synchroniser...) et le probème persiste.
J'utilise le serveur proposé par Videotron "news.videotron.net"
ou "news.videotron.ca" et Videotron ne m'offre aucun support.
Est-ce possible de changer de serveur sans passer par Videotron ?
Sinon, que faire, que faire pour retrouver ma bonne humeur ;-)
Outlook Express serait-il en cause ?

Serge


Publicité
Poster une réponse
Anonyme