Icones dans IE7

Le
Hatusu
Bonjour

Depuis quelques jours, les icones qui s'affichent soit dans la barre
d'adresses soit sur les onglets sont un peu fantaisistes. Par exemple, pour
Google, j'ai l'icone d'Amazon. J'ai beau changer l'icone dans les propriétés
du "favori", l'icone d'Amazon réapparait. Ce n'est pas le seul site pour
lequel j'ai ce problème.

Quelqu'un peut-il me dire ce qui se passe ?
Merci de vos réponses.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
technicland
Le #18250841
Dans le message de news Hatusu nous a dit :
Bonjour

Depuis quelques jours, les icones qui s'affichent soit dans la barre
d'adresses soit sur les onglets sont un peu fantaisistes. Par
exemple, pour Google, j'ai l'icone d'Amazon. J'ai beau changer
l'icone dans les propriétés du "favori", l'icone d'Amazon réapparait.
Ce n'est pas le seul site pour lequel j'ai ce problème.

Quelqu'un peut-il me dire ce qui se passe ?
Merci de vos réponses.



Bonjour
essaye de vider les fichiers internet temporaires et re essaye.
si cela persiste une petite reinitialisation de IE7 devrait faire rentrer
cela dans l'ordre

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit : www.radioweb-player.com
Power IE : http://www.technicland.com/powerie6.php3
Hatusu
Le #18252461
La suppression des fichiers temporaires a suffi à régler le problème. Merci.

"technicland" a écrit :

Dans le message de news Hatusu nous a dit :
> Bonjour
>
> Depuis quelques jours, les icones qui s'affichent soit dans la barre
> d'adresses soit sur les onglets sont un peu fantaisistes. Par
> exemple, pour Google, j'ai l'icone d'Amazon. J'ai beau changer
> l'icone dans les propriétés du "favori", l'icone d'Amazon réapparait.
> Ce n'est pas le seul site pour lequel j'ai ce problème.
>
> Quelqu'un peut-il me dire ce qui se passe ?
> Merci de vos réponses.

Bonjour
essaye de vider les fichiers internet temporaires et re essaye.
si cela persiste une petite reinitialisation de IE7 devrait faire rentrer
cela dans l'ordre

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit : www.radioweb-player.com
Power IE : http://www.technicland.com/powerie6.php3





technicland
Le #18259181
Dans le message de news Hatusu nous a dit :
La suppression des fichiers temporaires a suffi à régler le problème.



Bonjour
cool merci du retour

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit : www.radioweb-player.com
Power IE : http://www.technicland.com/powerie6.php3
Publicité
Poster une réponse
Anonyme