identification au démarrage

Le
siger
Bonjour,

2 portables avec XP home à jour, il y a un mot de passe pour y accéder.

- Le N°1 affiche un écran avec le champ vide et le curseur.

- Le N°2 affiche le même écran, mais il faut que je clique sur l'icone
pour avoir le champ.

Comment avoir le même comportement sur le N°2 que le N°1 ?

--
siger
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
DuboisP
Le #23234741
Le Sat, 26 Mar 2011 11:03:59 +0100, siger
Bonjour,

2 portables avec XP home à jour, il y a un mot de passe pour y accéder.

- Le N°1 affiche un écran avec le champ vide et le curseur.

- Le N°2 affiche le même écran, mais il faut que je clique sur l'icone
pour avoir le champ.

Comment avoir le même comportement sur le N°2 que le N°1 ?




oui

--
Utilisant le client e-mail révolutionnaire d'Opera :
http://www.opera.com/mail/
Fernand DEMOUSTIER
Le #23235151
siger a pensé très fort :
Bonjour,

2 portables avec XP home à jour, il y a un mot de passe pour y accéder.

- Le N°1 affiche un écran avec le champ vide et le curseur.

- Le N°2 affiche le même écran, mais il faut que je clique sur l'icone
pour avoir le champ.

Comment avoir le même comportement sur le N°2 que le N°1 ?



bonjour.

une hypothèse au hasard :

il y en a un sur lequel il n'y a qu'un compte utilisateur tandis qu'il
y en a plusieurs sur l'autre ???
siger
Le #23235201
Fernand DEMOUSTIER a écrit :

siger a pensé très fort :
Bonjour,

2 portables avec XP home à jour, il y a un mot de passe pour y
accéder.

- Le N°1 affiche un écran avec le champ vide et le curseur.

- Le N°2 affiche le même écran, mais il faut que je clique sur
l'icone pour avoir le champ.

Comment avoir le même comportement sur le N°2 que le N°1 ?




une hypothèse au hasard :

il y en a un sur lequel il n'y a qu'un compte utilisateur tandis
qu'il y en a plusieurs sur l'autre ???




Non, un seul compte sur chacun, une seule icone au démarrage.


--
siger
Michel__D
Le #23235391
Bonjour,

siger a écrit :
Fernand DEMOUSTIER a écrit :

siger a pensé très fort :
Bonjour,

2 portables avec XP home à jour, il y a un mot de passe pour y
accéder.

- Le N°1 affiche un écran avec le champ vide et le curseur.

- Le N°2 affiche le même écran, mais il faut que je clique sur
l'icone pour avoir le champ.

Comment avoir le même comportement sur le N°2 que le N°1 ?






une hypothèse au hasard :

il y en a un sur lequel il n'y a qu'un compte utilisateur tandis
qu'il y en a plusieurs sur l'autre ???




Non, un seul compte sur chacun, une seule icone au démarrage.



Regarde et compare :
"Panneau de configuration" => "Comptes d'utilisateurs" =>
"Modifier la manière dont les utilisateurs ouvrent et ferment une session"
siger
Le #23235601
Michel__D a écrit :


2 portables avec XP home à jour, il y a un mot de passe pour y
accéder.

- Le N°1 affiche un écran avec le champ vide et le curseur.

- Le N°2 affiche le même écran, mais il faut que je clique sur
l'icone pour avoir le champ.

Comment avoir le même comportement sur le N°2 que le N°1 ?




une hypothèse au hasard :

il y en a un sur lequel il n'y a qu'un compte utilisateur tandis
qu'il y en a plusieurs sur l'autre ???




Non, un seul compte sur chacun, une seule icone au démarrage.




Regarde et compare :
"Panneau de configuration" => "Comptes d'utilisateurs" =>
"Modifier la manière dont les utilisateurs ouvrent et ferment
une session"



C'est paramétré pareil, 2 options et une croix dans chaque option.

--
siger
Michel__D
Le #23235591
Re,

siger a écrit :
Michel__D a écrit :

2 portables avec XP home à jour, il y a un mot de passe pour y
accéder.

- Le N°1 affiche un écran avec le champ vide et le curseur.

- Le N°2 affiche le même écran, mais il faut que je clique sur
l'icone pour avoir le champ.

Comment avoir le même comportement sur le N°2 que le N°1 ?







Regarde et compare :
"Panneau de configuration" => "Comptes d'utilisateurs" =>
"Modifier la manière dont les utilisateurs ouvrent et ferment
une session"



C'est paramétré pareil, 2 options et une croix dans chaque option.




Vérifie si le service "Compatibilité avec le Changement rapide d'utilisateur"
est configuré à l'identique.
siger
Le #23235621
Michel__D a écrit :


2 portables avec XP home à jour, il y a un mot de passe pour
y accéder.

- Le N°1 affiche un écran avec le champ vide et le curseur.

- Le N°2 affiche le même écran, mais il faut que je clique
sur l'icone pour avoir le champ.

Comment avoir le même comportement sur le N°2 que le N°1 ?








Regarde et compare :
"Panneau de configuration" => "Comptes d'utilisateurs" =>
"Modifier la manière dont les utilisateurs ouvrent et ferment
une session"



C'est paramétré pareil, 2 options et une croix dans chaque
option.



Vérifie si le service "Compatibilité avec le Changement rapide
d'utilisateur" est configuré à l'identique.




Merci, mais c'est pareil sur les 2 ordis.


--
siger
Michel__D
Le #23235761
Re,

siger a écrit :
Michel__D a écrit :


2 portables avec XP home à jour, il y a un mot de passe pour
y accéder.

- Le N°1 affiche un écran avec le champ vide et le curseur.

- Le N°2 affiche le même écran, mais il faut que je clique
sur l'icone pour avoir le champ.

Comment avoir le même comportement sur le N°2 que le N°1 ?














Regarde et compare :
"Panneau de configuration" => "Comptes d'utilisateurs" =>
"Modifier la manière dont les utilisateurs ouvrent et ferment
une session"







C'est paramétré pareil, 2 options et une croix dans chaque
option.





Vérifie si le service "Compatibilité avec le Changement rapide
d'utilisateur" est configuré à l'identique.




Merci, mais c'est pareil sur les 2 ordis.



Normalement pour avoir le formulaire de login (comme sous NT/2000).

Il faut que dans :
"Panneau de configuration" => "Comptes d'utilisateurs" =>
"Modifier la manière dont les utilisateurs ouvrent et ferment une session"

"Utiliser l'écran d'accueil" soit décoché.

Ce qui a aussi pour conséquence de désactiver la bascule entre utilisateurs.
siger
Le #23235801
Michel__D a écrit :

Normalement pour avoir le formulaire de login (comme sous
NT/2000).

Il faut que dans :
"Panneau de configuration" => "Comptes d'utilisateurs" =>
"Modifier la manière dont les utilisateurs ouvrent et ferment
une session"

"Utiliser l'écran d'accueil" soit décoché.

Ce qui a aussi pour conséquence de désactiver la bascule entre
utilisateurs.




Oui, ça le fait aussi avec XP, j'avais essayé. Mais je préfère l'autre
écran (plus rapide), et le problème est que ce n'est pas tout à fait le
même sur les 2 ordinateurs.


--
siger
Michel__D
Le #23235981
Re,

siger a écrit :
Michel__D a écrit :

Normalement pour avoir le formulaire de login (comme sous
NT/2000).

Il faut que dans :
"Panneau de configuration" => "Comptes d'utilisateurs" =>
"Modifier la manière dont les utilisateurs ouvrent et ferment
une session"

"Utiliser l'écran d'accueil" soit décoché.

Ce qui a aussi pour conséquence de désactiver la bascule entre
utilisateurs.




Oui, ça le fait aussi avec XP, j'avais essayé. Mais je préfère l'autre
écran (plus rapide), et le problème est que ce n'est pas tout à fait le
même sur les 2 ordinateurs.



Heu, tu avais répondu je cite :
"C'est paramétré pareil, 2 options et une croix dans chaque option."

Donc pour moi, il faudrait décocher ou alors j'ai mal compris la question !
Publicité
Poster une réponse
Anonyme