ie7 envoyer lien pas possible

Le
Flo59
Bonjour,
ma soeur qui a le même ordinateur que moi (asus X71 Series, équipé de
windows vista version familiale et ie7) ne peut pas faire "envoyer le page"
ou "envoyer le lien" à partir d'une page ouverte dans ie7.
Le texte "envoyer le lien" n'est pas actif, car gris clair.
Que faire? Moi, je n'ai aucun problème. J'ai regardé dans les "options" , je
ne vois rien d'intelligible pour moi pour trouver une solution.
J'ai essayé de trouver une réponse dans le site microsoft, dédié à ie7, je
n'ai pas trouvé
Merci de vos suggestions.
Flo59
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #19113531
Flo59 a écrit...

Bonjour,



Bonjour,

ma soeur qui a le même ordinateur que moi (asus X71 Series, équipé de
windows vista version familiale et ie7) ne peut pas faire "envoyer le
page" ou "envoyer le lien" à partir d'une page ouverte dans ie7.
Le texte "envoyer le lien" n'est pas actif, car gris clair.
Que faire? Moi, je n'ai aucun problème. J'ai regardé dans les
"options" , je ne vois rien d'intelligible pour moi pour trouver une
solution. J'ai essayé de trouver une réponse dans le site microsoft, dédié
à
ie7, je n'ai pas trouvé



Que ta soeur définisss Windows Mail (ou un autre logiciel de son choix)
comme logiciel de messagerie par défaut
http://www.faqoe.com/index.php?bas=/rep/wmdefaut.html plus particulièrement
la 3e case 'Lien Courrier Electronique'.

Merci de vos suggestions.



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Flo59
Le #19113591
Bonjour,
tout est rentré dans l'ordre, merci du conseil!
En fait, elle avait choisi ie comme programme par défaut, en passant par le
bouton démarrer, puis "Programmes par défaut" puis lien bleu "choisissez vos
programmes par défaut".
En fait, il fallait passer par le panneau de configuration.
Donc, je trouve un peu bizarre la formulation du lien "choisissez vos
programmes par défaut", puisque, en fait, il ne permet pas du tout de
choisir réellement.
Un mystère microsoft de plus...

"Luc" news:
Flo59 a écrit...

Bonjour,



Bonjour,

ma soeur qui a le même ordinateur que moi (asus X71 Series, équipé de
windows vista version familiale et ie7) ne peut pas faire "envoyer le
page" ou "envoyer le lien" à partir d'une page ouverte dans ie7.
Le texte "envoyer le lien" n'est pas actif, car gris clair.
Que faire? Moi, je n'ai aucun problème. J'ai regardé dans les
"options" , je ne vois rien d'intelligible pour moi pour trouver une
solution. J'ai essayé de trouver une réponse dans le site microsoft,
dédié à
ie7, je n'ai pas trouvé



Que ta soeur définisss Windows Mail (ou un autre logiciel de son choix)
comme logiciel de messagerie par défaut
http://www.faqoe.com/index.php?bas=/rep/wmdefaut.html plus
particulièrement la 3e case 'Lien Courrier Electronique'.

Merci de vos suggestions.



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Aski
Le #19114221
Bonjour Flo59,

En fait, elle avait choisi ie comme programme par défaut, en passant par
le bouton démarrer, puis "Programmes par défaut" puis lien bleu
"choisissez vos programmes par défaut".
En fait, il fallait passer par le panneau de configuration.
Donc, je trouve un peu bizarre la formulation du lien "choisissez vos
programmes par défaut", puisque, en fait, il ne permet pas du tout de
choisir réellement.
Un mystère microsoft de plus...



Mais non, tu y étais. :o)
Il te suffisait de choisir la première option de la fenêtre à laquelle
aboutit ce lien.
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
Flo59
Le #19116271
mais c'est ce qu'elle avait fait! je le sais, parce que je l'ai refait pas à
pas avec elle ensuite.
De plus, il apparaît alors un texte disant que ce programme est bien choisi
par défaut... sauf que ce n'était pas le cas!
L'essentiel, c'est que par le panneau de configuration, en cochant les
croix, ça s'est enfin appliqué correctement...
Ouf!

"Aski" news:
Bonjour Flo59,

En fait, elle avait choisi ie comme programme par défaut, en passant par
le bouton démarrer, puis "Programmes par défaut" puis lien bleu
"choisissez vos programmes par défaut".
En fait, il fallait passer par le panneau de configuration.
Donc, je trouve un peu bizarre la formulation du lien "choisissez vos
programmes par défaut", puisque, en fait, il ne permet pas du tout de
choisir réellement.
Un mystère microsoft de plus...



Mais non, tu y étais. :o)
Il te suffisait de choisir la première option de la fenêtre à laquelle
aboutit ce lien.
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/


Publicité
Poster une réponse
Anonyme