IE7.quicktime plug-in inopérant.

Le
Ezacal
Bonjour et merci d'avance à celle's) celui (ceux) qui pourront m'aiguiller
sur une une soulution.
j'ai souvent l'apparition de l'icone Quick Time du plug in d'Apple qui
appparait dans certaines pages web entourant un point d'interrogation et les
vidéos qui sont supposées s'activer restent inopérantes.
Un exemple sur le site NAVMAN :

http://www.navman.com/Navman/templates/BUHomepage____14775.aspx


S'agit-il d'un mauvais paramétrage, d'une erreur sur la page, ou de
l'exclusivité (cachée) de WindowsMediaPlayer ?

Dans l'intervalle

Amicalement votre

Didier
--
Ezacal qui remercie de leur concours ceux qui permettent d''''apprivoiser ce
superbe animal virtuel qu''''est Windows et sans lequel nous serions
moinspeut-être.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
technicland
Le #472947
Ezacal wrote:
Bonjour et merci d'avance à celle's) celui (ceux) qui pourront
m'aiguiller sur une une soulution.
j'ai souvent l'apparition de l'icone Quick Time du plug in d'Apple qui
appparait dans certaines pages web entourant un point d'interrogation
et les vidéos qui sont supposées s'activer restent inopérantes.
Un exemple sur le site NAVMAN :

http://www.navman.com/Navman/templates/BUHomepage____14775.aspx


S'agit-il d'un mauvais paramétrage, d'une erreur sur la page, ou de
l'exclusivité (cachée) de WindowsMediaPlayer ?...


Bonjour
desinstalle Quick Time et re associe tous les types de fichiers a Windows
MEdia Player ensuite REinstalle Quick Time ou Quick time alternative et
n'associe aue type .mov a Quick Time cela devrait resoudre ton probleme
ventuellement utilise ceci pour des problemes de visionnage de contenu dans
IE http://www.technicland.com/article.php3?sid6

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

Ezacal
Le #472946
merci pour l'info,mais juste une petite précision, comment et ou
paramétrerl'association des fichiers dans WMP et Quicktime ,
Merci encore de ton aide

didier
--
Ezacal qui remercie de leur concours ceux qui permettent d''''apprivoiser ce
superbe animal virtuel qu''''est Windows et sans lequel nous serions
moins...peut-être.



Ezacal wrote:
Bonjour et merci d'avance à celle's) celui (ceux) qui pourront
m'aiguiller sur une une soulution.
j'ai souvent l'apparition de l'icone Quick Time du plug in d'Apple qui
appparait dans certaines pages web entourant un point d'interrogation
et les vidéos qui sont supposées s'activer restent inopérantes.
Un exemple sur le site NAVMAN :

http://www.navman.com/Navman/templates/BUHomepage____14775.aspx


S'agit-il d'un mauvais paramétrage, d'une erreur sur la page, ou de
l'exclusivité (cachée) de WindowsMediaPlayer ?...


Bonjour
desinstalle Quick Time et re associe tous les types de fichiers a Windows
MEdia Player ensuite REinstalle Quick Time ou Quick time alternative et
n'associe aue type .mov a Quick Time cela devrait resoudre ton probleme
ventuellement utilise ceci pour des problemes de visionnage de contenu dans
IE http://www.technicland.com/article.php3?sid6

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]






technicland
Le #474633
Ezacal wrote:
merci pour l'info,mais juste une petite précision, comment et ou
paramétrerl'association des fichiers dans WMP et Quicktime ,
Merci encore de ton aide



bonjour
C'est indiqué ici http://www.technicland.com/article.php3?sid6 suivant
les versions de WMP ca peu legerement differer, re coche tout pour WMP

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

Publicité
Poster une réponse
Anonyme