IE7 vs Orange -suite-

Le
barr43
Bonjour,

J'avais appliqué avec succès la procédure de Fred, que je remercie.
Mais . il se trouvait que quand je lançais le fameux http:/192.168.1.1/ ;
il ne se passait rien même au bout de 10 mn. Ceci semblerait indiquer que la
Livebox n'était pas reconnue ou au moins l'interface d'administration html
de la Livebox.
Même blocage en cliquant sur Configuration de la Livebox dans "tous les
programmes" du menu démarrer; c'était évident!
J'ai donc réinstallé le tout, Livebox et Orange avec, et . refait la
manip de Fred et désinstallé Orange. Là à nouveau blocage au niveau du
http:/192.168/1/1.
En désepoir de cause j'ai réinstallé le tout Orange compris, et cela marche
!

Y-aurait-il un problème au niveau de la Livebox ou alors que faire?

Merci par avance

Cordialement
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacquouille la Fripouille
Le #12826731
*Bonjour barr43*
Dans news:467e3c62$0$5067$, tu as tapoté sur ton
clavier pour écrire :

Bonjour,

J'avais appliqué avec succès la procédure de Fred, que je remercie.
Mais .... il se trouvait que quand je lançais le fameux
http:/192.168.1.1/ ; il ne se passait rien même au bout de 10 mn.
Ceci semblerait indiquer que la Livebox n'était pas reconnue ou au
moins l'interface d'administration html de la Livebox.
Même blocage en cliquant sur Configuration de la Livebox dans "tous
les programmes" du menu démarrer; c'était évident!
J'ai donc réinstallé le tout, Livebox et Orange avec, et .... refait
la manip de Fred et désinstallé Orange. Là à nouveau blocage au
niveau du http:/192.168/1/1.
En désepoir de cause j'ai réinstallé le tout Orange compris, et cela
marche !

Y-aurait-il un problème au niveau de la Livebox ou alors que faire?




Erreur dans la frappe de l'adresse URL : http://192.168.1.1

Lire aussi : http://assistance.orange.fr/1600.php
--
Jacquouille la Fripouille
barr43
Le #12826721
Merci pour la remarque mais j'avais tapé l'adresse avec les 2 barres. En
vain !
La restauration indiquée
http://www.orange.fr/bin/frame.cgi?u=http%3A//assistance.internet.orange.fr/hp_internet.php
ne donne rien non plus.
Le mode d'accès à l'interface de config
http://www.orange.fr/bin/frame.cgi?u=http%3A//assistance.internet.orange.fr/hp_internet.php
n'est pas des plus clairs surtout à la fin, pour les problèmes avec le
raccourci de bureau!
Je continue avec l'aide de tous ....
Cordialement

"Jacquouille la Fripouille" le message de news: u%23X8%
*Bonjour barr43*
Dans news:467e3c62$0$5067$, tu as tapoté sur ton
clavier pour écrire :

Bonjour,

J'avais appliqué avec succès la procédure de Fred, que je remercie.
Mais .... il se trouvait que quand je lançais le fameux
http:/192.168.1.1/ ; il ne se passait rien même au bout de 10 mn.
Ceci semblerait indiquer que la Livebox n'était pas reconnue ou au
moins l'interface d'administration html de la Livebox.
Même blocage en cliquant sur Configuration de la Livebox dans "tous
les programmes" du menu démarrer; c'était évident!
J'ai donc réinstallé le tout, Livebox et Orange avec, et .... refait
la manip de Fred et désinstallé Orange. Là à nouveau blocage au
niveau du http:/192.168/1/1.
En désepoir de cause j'ai réinstallé le tout Orange compris, et cela
marche !

Y-aurait-il un problème au niveau de la Livebox ou alors que faire?




Erreur dans la frappe de l'adresse URL : http://192.168.1.1

Lire aussi : http://assistance.orange.fr/1600.php
--
Jacquouille la Fripouille




Fred
Le #12826661
Dans : news:467e3c62$0$5067$,
barr43 écrivait :
Bonjour,



Bonsoir,

J'avais appliqué avec succès la procédure de Fred, que je remercie.
Mais .... il se trouvait que quand je lançais le fameux
http:/192.168.1.1/ ; il ne se passait rien même au bout de 10 mn.



Que donnait, en détail, la commande ipconfig ?

--
Fred
http://www.cerber mail.com/?3kA6ftaCvT (enlever l'espace)
Publicité
Poster une réponse
Anonyme