IE8 et Spybot

Le
Jean-Jacques [JJP]
Bonjour,

Il y a quelques temps, je n'avais pas IE , j'ai lu qu'il y avait un
problème avec la vaccination de spybot.

J'avais noté l'info (une procédure ou un petit log )mais je ne la
retrouve pas.

Pouvez vous me la rappeler .


Merci d'avance.

--
Amicalement JJP :-)

Adresse anti-spam.
Pour répondre ou m'écrire personnellement, cliquez sur le lien :
http://cerber mail.com/?ShN9MCtgj7 (enlever l'espace)
ou
http://mailfusible.com/?ShN9MCtgj7
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Marc-Antoine
Le #19610651
Je réponds à "Jean-Jacques [JJP]" qui a formulé ce qui suit :


Bonjour,

Il y a quelques temps, je n'avais pas IE , j'ai lu qu'il y avait un problème
avec la vaccination de spybot.

J'avais noté l'info (une procédure ou un petit log )mais je ne la retrouve
pas.

Pouvez vous me la rappeler .


Merci d'avance.



Ceci : http://saamu.net/files/mesdl/Spybot-Sites.cmd

--
Marc-Antoine
Jean-Jacques [JJP]
Le #19610641
Marc-Antoine wrote:
Je réponds à "Jean-Jacques [JJP]" qui a formulé ce qui suit :


Bonjour,

Il y a quelques temps, je n'avais pas IE , j'ai lu qu'il y avait un
problème avec la vaccination de spybot.

J'avais noté l'info (une procédure ou un petit log )mais je ne la
retrouve pas.

Pouvez vous me la rappeler .


Merci d'avance.



Ceci : http://saamu.net/files/mesdl/Spybot-Sites.cmd



Bonjour,

C'est bien ça.

Lorsque j'ai lu "saamu" la mémoire m'est revenue .... j'ai ouvert un
dossier avec quelques articles.

Merci.

@+
JJP
P
Le #19610631
Hello Jean-Jacques [JJP] !

Il y a quelques temps, je n'avais pas IE , j'ai lu qu'il y avait un problème
avec la vaccination de spybot.



J'avais noté l'info (une procédure ou un petit log )mais je ne la retrouve




Pour les explications c'est ici : http://saamu.net/topic1233.html

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Jean-Jacques [JJP]
Le #19610621
[MS-MVP] wrote:
Hello Jean-Jacques [JJP] !

Il y a quelques temps, je n'avais pas IE , j'ai lu qu'il y avait un
problème avec la vaccination de spybot.



J'avais noté l'info (une procédure ou un petit log )mais je ne la
retrouve




Pour les explications c'est ici : http://saamu.net/topic1233.html



Merci Georges.

En plus j'avais l'information dans mon classeur ;-)

@+
JJP
Jean-Louis Dallemagne
Le #19650991
Bonjour.

J'ai lu sur le site de Spybot, que Microsoft a effectué la correction dans
le dernier patch de IE8 (9 juin 2009). J'ai vacciné l'ensemble du navigateur
IE8. Je n'ai pas cru remarquer de ralentissement sensible.

Bien cordialement.

JL.

"Jean-Jacques [JJP]" news:
Bonjour,

Il y a quelques temps, je n'avais pas IE , j'ai lu qu'il y avait un
problème avec la vaccination de spybot.

J'avais noté l'info (une procédure ou un petit log )mais je ne la retrouve
pas.

Pouvez vous me la rappeler .


Merci d'avance.

--
Amicalement JJP :-)

Adresse anti-spam.
Pour répondre ou m'écrire personnellement, cliquez sur le lien :
http://cerber mail.com/?ShN9MCtgj7 (enlever l'espace)
ou
http://mailfusible.com/?ShN9MCtgj7



Bernard Lempel
Le #19650971
Bonjour,

Ah, que voila une bonne nouvelle !

Au revoir.
Bernard Lempel
http://lempel.net

"Jean-Louis Dallemagne" news:
Bonjour.

J'ai lu sur le site de Spybot, que Microsoft a effectué la correction dans
le dernier patch de IE8 (9 juin 2009). J'ai vacciné l'ensemble du
navigateur IE8. Je n'ai pas cru remarquer de ralentissement sensible.

Bien cordialement.

JL.

"Jean-Jacques [JJP]" news:
Bonjour,

Il y a quelques temps, je n'avais pas IE , j'ai lu qu'il y avait un
problème avec la vaccination de spybot.

J'avais noté l'info (une procédure ou un petit log )mais je ne la
retrouve pas.

Pouvez vous me la rappeler .


Merci d'avance.

--
Amicalement JJP :-)

Adresse anti-spam.
Pour répondre ou m'écrire personnellement, cliquez sur le lien :
http://cerber mail.com/?ShN9MCtgj7 (enlever l'espace)
ou
http://mailfusible.com/?ShN9MCtgj7






P
Le #19650951
Hello Jean-Louis Dallemagne !
Bonjour.



J'ai lu sur le site de Spybot, que Microsoft a effectué la correction dans le
dernier patch de IE8 (9 juin 2009). J'ai vacciné l'ensemble du navigateur
IE8. Je n'ai pas cru remarquer de ralentissement sensible.




Je vais vérifier avec un XP pour confirmer cette bonne nouvelle !

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Jean-Jacques [JJP]
Le #19650941
[MS-MVP] wrote:
Hello Jean-Louis Dallemagne !
Bonjour.



J'ai lu sur le site de Spybot, que Microsoft a effectué la
correction dans le dernier patch de IE8 (9 juin 2009). J'ai vacciné
l'ensemble du navigateur IE8. Je n'ai pas cru remarquer de
ralentissement sensible.




Je vais vérifier avec un XP pour confirmer cette bonne nouvelle !



Bonjour,

Je relance la réponse avec OE, WLMail ne semble pas poster mes messages.
(autre objet)

Je disais donc, que j'ai vacciné et relancé IE sans remarquer de
relentissemnent appréciable.

Je n'ai donc pas lancé la procédure saamu.

A noter que je n'ai que deux sites dans la zone "sensible"

Ma version IE8 est : 8.0.6001.18702
Version des mise à jour : 0

@+
JJP
Jean Pierre
Le #19650861
Dans son message news:,
[MS-MVP]
Hello Jean-Louis Dallemagne !
Bonjour.



J'ai lu sur le site de Spybot, que Microsoft a effectué la
correction dans le dernier patch de IE8 (9 juin 2009). J'ai vacciné
l'ensemble du navigateur IE8. Je n'ai pas cru remarquer de
ralentissement sensible.




Je vais vérifier avec un XP pour confirmer cette bonne nouvelle !



Bonjour Georges et le groupe,

Cela fonctionne nettement mieux après la mise à jour.
Pour info :
http://www.safer-networking.org/fr/index.html

Je pense qu'il s'agit de cette mise à jour :
http://www.cijoint.fr/cjlink.php?file=cj200906/cijczqNHgC.jpg

Cdt.

Jean Pierre
P
Le #19650851
Hello Jean-Jacques [JJP] !
[MS-MVP] wrote:
Hello Jean-Louis Dallemagne !
Bonjour.



J'ai lu sur le site de Spybot, que Microsoft a effectué la
correction dans le dernier patch de IE8 (9 juin 2009). J'ai vacciné
l'ensemble du navigateur IE8. Je n'ai pas cru remarquer de
ralentissement sensible.



Je vais vérifier avec un XP pour confirmer cette bonne nouvelle !





Bonjour,



Je relance la réponse avec OE, WLMail ne semble pas poster mes messages.
(autre objet)



Je disais donc, que j'ai vacciné et relancé IE sans remarquer de
relentissemnent appréciable.



Je n'ai donc pas lancé la procédure saamu.



A noter que je n'ai que deux sites dans la zone "sensible"



Ma version IE8 est : 8.0.6001.18702
Version des mise à jour : 0



@+
JJP



Si vous n'avez que 2 sites sensibles cela voudrait dire que votre
vaccination dans Spybot n'a pas fonctionné

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Publicité
Poster une réponse
Anonyme